Relative Quantitation Using Comparative $C_T$
Getting Started Guide
Contents

Relative Quantitation Experiment Workflow iii

Preface vii
How to Use This Guide ............................................................... vii
How to Obtain More Information ............................................... viii
How to Obtain Support ............................................................... ix

Safety xi
Safety Alert Words ................................................................. xi
Good Laboratory Practices ......................................................... xii
General Chemical Warnings ...................................................... xii
General Biohazard Warnings ...................................................... xiii
General Chemical Waste Hazard Warnings ................................. xiv
Obtaining MSDSs ................................................................. xiv

Chapter 1 Introduction 1
About the 7300/7500/7500 Fast System ........................................ 2
About Relative Quantitation ...................................................... 2
About RQ Experiments ............................................................. 3

Chapter 2 Designing an RQ Experiment 7
Selecting the PCR Method ......................................................... 8
Specifying the Components of an RQ Experiment ........................... 9
Selecting the Chemistry ............................................................ 11
Selecting One- or Two-Step RT-PCR ........................................... 12
Choosing the Probes and Primers ............................................... 14

Chapter 3 Performing Reverse Transcription 17
Guidelines for Preparing RNA ................................................... 18
Converting Total RNA to cDNA ................................................ 19
Preface

How to Use This Guide

Purpose of This Guide
This guide is written for principal investigators and laboratory staff who conduct relative quantitation studies for gene expression using the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System (7300/7500/7500 Fast System).

Assumptions
This guide assumes that you have:
• Familiarity with Microsoft® Windows® XP operating system.
• Knowledge of general techniques for handling DNA and RNA samples and preparing them for PCR.
• A general understanding of hard drives and data storage, file transfers, and copying and pasting.

Text Conventions
This guide uses the following conventions:
• **Bold** indicates user action. For example:
  Type 0, then press **Enter** for each of the remaining fields.
• *Italic* text indicates new or important words and is also used for emphasis. For example:
  Before analyzing, *always* prepare fresh matrix.
• A right arrow bracket (→) separates successive commands you select from a drop-down or shortcut menu. For example:
  Select File > Open.

User Attention Words
The following user attention words appear in Applied Biosystems user documentation. Each word implies a particular level of observation or action as described below:

**Note** – Provides information that may be of interest or help but is not critical to the use of the product.

**IMPORTANT!** – Provides information that is necessary for proper instrument operation, accurate chemistry kit use, or safe use of a chemical.

[⚠️ CAUTION ⚠️] Indicates a potentially hazardous situation that, if not avoided, may result in minor or moderate injury. It may also be used to alert against unsafe practices.

[⚠️ WARNING ⚠️] Indicates a potentially hazardous situation that, if not avoided, could result in death or serious injury.
How to Obtain More Information

**Related Documentation**

For more information about using the 7300/7500/7500 Fast system, refer to:

- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Online Help
- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Plus/Minus Getting Started Guide (PN 4347821)
- Applied Biosystems 7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide (PN 4347828)
- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site Preparation Guide (PN 4347823)
- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Performing Fast Gene Quantitation Quick Reference Card (PN 4362285)
- Real-Time PCR Systems Computer Setup Guide (PN 4365367)
- Real-Time PCR Systems Chemistry Guide (PN 4348358)
- TaqMan Universal PCR Master Mix Protocol (PN 4351891)
- ABI PRISM® 7700 Sequence Detection System User Bulletin #2: Relative Quantitation of Gene Expression (PN 4303859)
- Applied Biosystems High-Capacity cDNA Reverse Transcription Kits Protocol (PN 4375575)

**Accessing the Online Help**

Access the Online Help system by clicking on the toolbar of the SDS Software window, or by selecting Help > Contents and Index.

**Send Us Your Comments**

Applied Biosystems welcomes your comments and suggestions for improving its user documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com
How to Obtain Support

To contact Applied Biosystems Technical Support from North America by telephone, call 1.800.899.5858.

For the latest services and support information for all locations, go to http://www.appliedbiosystems.com, then click the link for Support.

At the Support page, you can:

• Obtain worldwide telephone and fax numbers to contact Applied Biosystems Technical Support and Sales facilities
• Search through frequently asked questions (FAQs)
• Submit a question directly to Technical Support
• Order Applied Biosystems user documents, MSDSs, certificates of analysis, and other related documents
• Download PDF documents
• Obtain information about customer training
• Download software updates and patches
Safety Alert Words

Four safety alert words appear in Applied Biosystems user documentation at points in the document where you need to be aware of relevant hazards. Each alert word—IMPORTANT, CAUTION, WARNING, DANGER—implies a particular level of observation or action, as defined below:

Definitions

IMPORTANT! – Indicates information that is necessary for proper instrument operation, accurate chemistry kit use, or safe use of a chemical.

CAUTION – Indicates a potentially hazardous situation that, if not avoided, may result in minor or moderate injury. It may also be used to alert against unsafe practices.

WARNING – Indicates a potentially hazardous situation that, if not avoided, could result in death or serious injury.

DANGER – Indicates an imminently hazardous situation that, if not avoided, will result in death or serious injury. This signal word is to be limited to the most extreme situations.

Except for Important, each safety alert word in an Applied Biosystems document appears with an open triangle figure that contains a hazard symbol. These hazard symbols are identical to the hazard icons that are affixed to Applied Biosystems instruments.

Examples

The following examples show the use of safety alert words:

IMPORTANT! You must create a separate a Sample Entry Spreadsheet for each 96-well microtiter plate.

The lamp is extremely hot. Do not touch the lamp until it has cooled to room temperature.

WARNING CHEMICAL HAZARD. Formamide. Exposure causes eye, skin, and respiratory tract irritation. It is a possible developmental and birth defect hazard. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

DANGER ELECTRICAL HAZARD. Failure to ground the instrument properly can lead to an electrical shock. Ground the instrument according to the provided instructions.
Good Laboratory Practices

PCR Good Laboratory Practices

- Wear a clean lab coat (not previously worn while handling amplified PCR products or used during sample preparation) and clean gloves when preparing samples for PCR amplification.
- Change gloves whenever you suspect that they are contaminated.
- Maintain separate areas, dedicated equipment, and supplies for:
  - Sample preparation and PCR setup
  - PCR amplification and post-PCR analysis
- Never bring amplified PCR products into the PCR setup area.
- Open and close all sample tubes and reaction plates carefully. Do not splash or spray PCR samples.
- Keep reactions and components sealed as much as possible.
- Use positive displacement pipettes or aerosol-resistant pipette tips.
- Clean lab benches and equipment periodically with freshly diluted 10% bleach solution.

Bibliography


General Chemical Warnings

Chemical Hazard Warning

⚠️ CHEMICAL HAZARD. Some of the chemicals used with Applied Biosystems instruments and protocols are potentially hazardous and can cause injury, illness, or death.

Chemical Safety Guidelines

To minimize the hazards of chemicals:

- Read and understand the Material Safety Data Sheets (MSDS) provided by the chemical manufacturer before you store, handle, or work with any chemicals or hazardous materials.
- Minimize contact with chemicals. Wear appropriate personal protective equipment when handling chemicals (for example, safety glasses, gloves, or protective clothing). For additional safety guidelines, consult the MSDS.
General Biohazard Warnings

- Minimize the inhalation of chemicals. Do not leave chemical containers open. Use only with adequate ventilation (for example, fume hood). For additional safety guidelines, consult the MSDS.
- Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the manufacturer’s cleanup procedures as recommended on the MSDS.
- Comply with all local, state/provincial, or national laws and regulations related to chemical storage, handling, and disposal.

General Biohazard

**WARNING** CHEMICAL HAZARD. Before handling any chemicals, refer to the Material Safety Data Sheet (MSDS) provided by the manufacturer, and observe all relevant precautions.

**WARNING** BIOHAZARD. Biological samples such as tissues, body fluids, infectious agents, and blood of humans and other animals have the potential to transmit infectious diseases. Follow all applicable local, state/provincial, and/or national regulations. Wear appropriate protective equipment, which includes but is not limited to: protective eyewear, face shield, clothing/lab coat, and gloves. All work should be conducted in properly equipped facilities using the appropriate safety equipment (for example, physical containment devices). Individuals should be trained according to applicable regulatory and company/institution requirements before working with potentially infectious materials. Read and follow the applicable guidelines and/or regulatory requirements in the following:

- U.S. Department of Health and Human Services guidelines published in *Biosafety in Microbiological and Biomedical Laboratories* (stock no. 017-040-00547-4; [http://bmbld.od.nih.gov](http://bmbld.od.nih.gov))
- Occupational Safety and Health Standards, Bloodborne Pathogens (29 CFR 1910.1030; [http://www.access.gpo.gov/nara/cfr/waisidx_01/29cfr1910a_01.html](http://www.access.gpo.gov/nara/cfr/waisidx_01/29cfr1910a_01.html)).
- Your company’s/institution’s Biosafety Program protocols for working with/handling potentially infectious materials.

Additional information about biohazard guidelines is available at: [http://www.cdc.gov](http://www.cdc.gov)
General Chemical Waste Hazard Warnings

**CAUTION** HAZARDOUS WASTE. Refer to Material Safety Data Sheets and local regulations for handling and disposal.

**WARNING** CHEMICAL STORAGE HAZARD. Never collect or store waste in a glass container because of the risk of breaking or shattering. Reagent and waste bottles can crack and leak. Each waste bottle should be secured in a low-density polyethylene safety container with the cover fastened and the handles locked in the upright position. Wear appropriate eyewear, clothing, and gloves when handling reagent and waste bottles.

Obtaining MSDSs

Chemical manufacturers supply current Material Safety Data Sheets (MSDSs) with shipments of hazardous chemicals to new customers. They also provide MSDSs with the first shipment of a hazardous chemical to a customer after an MSDS has been updated. MSDSs provide the safety information you need to store, handle, transport, and dispose of the chemicals safely.

Each time you receive a new MSDS packaged with a hazardous chemical, be sure to replace the appropriate MSDS in your files.

You can obtain from Applied Biosystems the MSDS for any chemical supplied by Applied Biosystems. This service is free and available 24 hours a day.

To obtain MSDSs:

1. Go to [https://docs.appliedbiosystems.com/msdssearch.html](https://docs.appliedbiosystems.com/msdssearch.html)
2. In the Search field, type in the chemical name, part number, or other information that appears in the MSDS of interest. Select the language of your choice, then click Search.
3. Find the document of interest, right-click the document title, then select any of the following:
   - **Open** – To view the document
   - **Print Target** – To print the document
   - **Save Target As** – To download a PDF version of the document to a destination that you choose
4. To have a copy of a document sent by fax or e-mail:
   a. Select **Fax** or **Email** to the left of the document title in the Search Results page
   b. Click **RETRIEVE DOCUMENTS** at the end of the document list.
   c. After you enter the required information, click **View/Deliver Selected Documents Now**.
Chapter 1

Introduction

Designing an RQ Experiment

Performing Reverse Transcription

Generating Data from RQ Plates

Generating Data from RQ Plates - Standard

Generating Data from RQ Plates - Fast

Analyzing Data in an RQ Study

About Relative Quantitation

About the 7300/7500/7500 Fast System

About RQ Experiments

Notes

Relative Quantitation Using Comparative Ct Assay Getting Started Guide for 7300/7500/7500 Fast Systems
Chapter 1 Introduction
About the 7300/7500/7500 Fast System

Description
The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System uses fluorescent-based PCR chemistries to provide quantitative detection of nucleic acid sequences using real-time analysis and qualitative detection of nucleic acid sequences using end-point and dissociation-curve analysis. The Applied Biosystems 7500 Fast Real-Time PCR System allows the user to perform high-speed thermal cycling giving run times for quantitative real-time PCR applications (such as relative quantitation) in fewer than 40 minutes.

Relative Quantitation Assay
The 7300/7500/7500 Fast system allows the user to perform several assay types using plates or tubes in the 96-well format. This guide describes the relative quantitation (RQ) using comparative C_T assay type.

For information about the other assay types, refer to the Real-Time PCR Systems Chemistry Guide (PN 4348358) and the Online Help for the 7300/7500/7500 Fast system (Online Help).

About Relative Quantitation

Real-time PCR Assays
RQ is performed using real-time PCR. In real-time PCR assays, you monitor the progress of the PCR as it occurs. Data are collected throughout the PCR process rather than at the end of the PCR process (end-point PCR).

In real-time PCR, reactions are characterized by the point in time during cycling when amplification of a target is first detected rather than by the amount of target accumulated at the end of PCR.

There are two types of quantitative real-time PCR: absolute and relative.

Definition
Relative quantitation determines the change in expression of a nucleic acid sequence (target) in a test sample relative to the same sequence in a calibrator sample. The calibrator sample can be an untreated control or a sample at time zero in a time-course study (Livak and Schmittgen, 2001). For example, relative quantitation is commonly used to compare expression levels of wild-type with mutated alleles or the expression levels of a gene in different tissues.

RQ provides accurate comparison between the initial level of template in each sample, without requiring the exact copy number of the template. Further, the relative levels of templates in samples can be determined without the use of standard curves.
About RQ Experiments

RQ Experiment Workflow

In this document, the term “RQ experiment” refers to the entire process of relative quantitation, beginning with generating cDNA from RNA (reverse transcription) and ending with analyzing an RQ study. The RQ experiment workflow is shown on page iii.

RQ Studies with the 7300/7500/7500 Fast System

The data-collection part of an RQ assay is a single-plate document, called the RQ Plate. Amplification data from PCR runs is stored with sample setup information on the plate.

The data-analysis part of an RQ assay is a multi-plate document, called the RQ Study. You can analyze up to ten RQ plates in a study. RQ Study documents neither control the instrument, nor do they provide tools for setting up or modifying plates.

IMPORTANT! RQ Study software is an optional package for the 7300 instrument but it is standard for the 7500 instrument and the 7500 Fast instrument.

The following figure illustrates the RQ Study process.

Note: The 7300/7500/7500 Fast system software uses the comparative method (ΔΔCT) to calculate relative quantities of a nucleic acid sequence. If you want to perform relative quantitation using the standard curve method, you should use an AQ assay type and consult the Real-Time PCR Systems Chemistry Guide for details on how to set up a run and analyze this type of assay.
Terms Used in Quantitation Analysis

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Baseline</td>
<td>The initial cycles of PCR in which there is little change in fluorescence signal.</td>
</tr>
<tr>
<td>Threshold</td>
<td>A level of ∆Rn—automatically determined by the SDS Software or manually set—used for C_T determination in real-time assays. The level is set to be above the baseline and sufficiently low to be within the exponential growth region of the amplification curve. The threshold is the line whose intersection with the Amplification plot defines the C_T.</td>
</tr>
<tr>
<td>Threshold cycle (C_T)</td>
<td>The fractional cycle number at which the fluorescence passes the threshold.</td>
</tr>
<tr>
<td>Passive reference</td>
<td>A dye that provides an internal fluorescence reference to which the reporter dye signal can be normalized during data analysis. Normalization is necessary to correct for fluorescence fluctuations caused by changes in concentration or in volume.</td>
</tr>
<tr>
<td>Reporter dye</td>
<td>The dye attached to the 5′ end of a TaqMan® probe. The dye provides a signal that is an indicator of specific amplification.</td>
</tr>
<tr>
<td>Normalized reporter (Rn)</td>
<td>The ratio of the fluorescence emission intensity of the reporter dye to the fluorescence emission intensity of the passive reference dye.</td>
</tr>
<tr>
<td>Delta Rn (∆Rn)</td>
<td>The magnitude of the signal generated by the specified set of PCR conditions (∆Rn = Rn - baseline).</td>
</tr>
</tbody>
</table>

The figure below shows a representative amplification plot and includes some of the terms defined in the previous table.
## Required User-Supplied Materials

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABI Prism® 6100 Nucleic Acid PrepStation</td>
<td>Applied Biosystems - (PN 6100-01)</td>
</tr>
<tr>
<td>High-Capacity cDNA Reverse Transcription Kit (1000 reactions)</td>
<td>Applied Biosystems - (PN 4368813)</td>
</tr>
<tr>
<td>High-Capacity cDNA Reverse Transcription Kit (200 reactions)</td>
<td>Applied Biosystems - (PN 4368814)</td>
</tr>
<tr>
<td>High-Capacity cDNA Reverse Transcription Kit with RNase Inhibitor (1000 reactions)</td>
<td>Applied Biosystems - (PN 4374967)</td>
</tr>
<tr>
<td>High-Capacity cDNA Reverse Transcription Kit with RNase Inhibitor (200 reactions)</td>
<td>Applied Biosystems - (PN 4374966)</td>
</tr>
<tr>
<td>TaqMan® Universal PCR Master Mix</td>
<td>Applied Biosystems - (PN 4304437)</td>
</tr>
<tr>
<td>TaqMan® Fast Universal PCR Master Mix (2X), No AmpErase® UNG</td>
<td>Applied Biosystems - (PN 4352042)</td>
</tr>
<tr>
<td>TaqMan® One-Step RT-PCR Master Mix</td>
<td>Applied Biosystems - (PN 4309169)</td>
</tr>
<tr>
<td>MicroAmp™ Optical 96-Well Reaction Plate</td>
<td>Applied Biosystems - (PN 4306757)</td>
</tr>
<tr>
<td>Optical 96-Well Fast Thermal Cycling Plate with Barcode (code 128)</td>
<td>Applied Biosystems - (PN 4346906)</td>
</tr>
<tr>
<td>MicroAmp™ Optical Adhesive Film (quantity 100)</td>
<td>Applied Biosystems - (PN 4311971)</td>
</tr>
<tr>
<td>Labeled primers and probes from one of the following sources:</td>
<td></td>
</tr>
<tr>
<td>• TaqMan® Gene Expression Assays (predesigned primers and probes)</td>
<td>Applied Biosystems - (PN 4331182)</td>
</tr>
<tr>
<td>- inventoried</td>
<td>Applied Biosystems - (PN 4351372)</td>
</tr>
<tr>
<td>- non-inventoried</td>
<td></td>
</tr>
<tr>
<td>• Custom TaqMan® Gene Expression Assays service (predesigned primers and probes)</td>
<td>Applied Biosystems - (PN 4331348)</td>
</tr>
<tr>
<td>- Small-Scale (20X, 144 x 50 µL reactions)</td>
<td>Applied Biosystems - (PN 4332078)</td>
</tr>
<tr>
<td>- Medium-Scale (20X, 300 x 50 µL reactions)</td>
<td>Applied Biosystems - (PN 4332079)</td>
</tr>
<tr>
<td>- Large-Scale (20X, 1160 x 50 µL reactions)</td>
<td></td>
</tr>
<tr>
<td>• Primer Express® Software (custom-designed primers and probes)</td>
<td>Applied Biosystems - (PN 4363991)</td>
</tr>
<tr>
<td>- 1-user license</td>
<td>Applied Biosystems - (PN 4363993)</td>
</tr>
<tr>
<td>- 5-user license</td>
<td></td>
</tr>
<tr>
<td>6700 Reagent Tubes, 10-mL</td>
<td>Applied Biosystems - (PN 4305932)</td>
</tr>
<tr>
<td>Centrifuge with adapter for 96-well plates</td>
<td>Major laboratory supplier (MLS)</td>
</tr>
<tr>
<td>Gloves</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge tubes, sterile 1.5-mL</td>
<td>MLS</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipette tips, with filter plugs</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipettors, positive-displacement</td>
<td>MLS</td>
</tr>
</tbody>
</table>

### Notes

---

Example RQ Experiment

**Overview**  To better illustrate how to design, perform, and analyze RQ experiments, this section guides you through an example RQ Study experiment. Detailed steps in the RQ workflow are described in the subsequent chapters of this guide. Also in the subsequent chapters are Example Experiment boxes that provide details for some of the related steps in the example experiment. Refer to Appendix B, “Example RQ Experiment,” on page 89 for more information. To view the example experiment data file in the SDS Software:

1. Select File > Open.
2. Navigate to Applied Biosystems\SDS Documents\Example Data Files\EXAMPLE_RQ_Study.sdm, then click Open.

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
<th>Item Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>Safety goggles</td>
<td>MLS</td>
<td></td>
</tr>
<tr>
<td>Vortexer</td>
<td>MLS</td>
<td></td>
</tr>
</tbody>
</table>

Notes

------------------------------------------
Relative Quantitation Using Comparative C\textsubscript{T} Assay Getting Started Guide for 7300/7500/7500 Fast Systems
Designing an RQ Experiment

1. Introduction
2. Designing an RQ Experiment
   - Performing Reverse Transcription
   - Generating Data from RQ Plates
     - Standard
     - Fast
3. Analyzing Data in an RQ Study
4. Generating Data from RQ Plates
5. OR
6. Select the PCR Method
7. Specify the Components of an RQ Experiment
8. Select the Chemistry
9. Select One- or Two-Step RT-PCR
10. Choose the Probes and Primers

Notes
Selecting the PCR Method

Types of PCR Methods

PCR is performed as either of the following:

- A singleplex reaction, where a single primer pair is present in the reaction tube or well. Only one target sequence or endogenous control can be amplified per reaction.
- A multiplex reaction, where two or more primer pairs are present in the reaction. One primer pair amplifies a target sequence and the other primer pair amplifies the endogenous control sequence.

Selection Criteria

Both methods give equivalent results for relative quantitation experiments. To select a method, consider the:

- **Type of chemistry you use to detect PCR products** – Singleplex PCR can use either SYBR® Green or TaqMan® reagent-based chemistry. Multiplex PCR can use only TaqMan reagent-based chemistry.
- **Amount of time you want to spend optimizing and validating your experiment** – Amplifying target sequences and endogenous controls in separate reactions (singleplex PCR) requires less optimization and validation than multiplex PCR. Among the factors to consider in multiplex PCR are primer limitation, the relative abundance of the target and reference sequences (the endogenous control must be more abundant than the targets), and the number of targets in the study.

**IMPORTANT!** As the number of gene targets increases, the singleplex format is typically more effective than the multiplex format because less optimization is required.

Additionally, running multiple reactions in the same tube increases throughput and reduces the effects of pipetting errors.

For more information about multiplex and singleplex PCR, refer to the Real-Time PCR Systems Chemistry Guide (PN 4343978).

Example Experiment

The singleplex PCR method was used in the example experiment because:

- The number of targets to be amplified (23 genes, plus one endogenous control) was large
- Optimization and validation requirements were reduced for singleplex experiments
Specifying the Components of an RQ Experiment

After you decide to use the singleplex or multiplex method, specify the required components of the RQ experiment for every sample:

- **A target** – The nucleic acid sequence that you are studying.
- **A calibrator** – The sample used as the basis for comparative results.
- **An endogenous control** – A gene present at a consistent expression level in all experimental samples. By using an endogenous control as an active reference, you can normalize quantitation of a cDNA target for differences in the amount of cDNA added to each reaction. Note that:
  - Each sample type (for example, each tissue in a study comparing multiple tissues) requires an endogenous control.
  - If samples are spread across multiple plates, each plate must have an endogenous control. Additionally, every plate must include an endogenous control for every sample type on the plate.
  - Typically, housekeeping genes such as β-actin, glyceraldehyde-3-phosphate (GAPDH), and ribosomal RNA (rRNA) are used as endogenous controls, because their expression levels tend to be relatively stable.
- **Replicate wells** – For relative quantitation studies, Applied Biosystems recommends the use of three or more replicate reactions per sample and endogenous control to ensure statistical significance.

For more information about these requirements, refer to the *Real-Time PCR Systems Chemistry Guide*. 
**Example Experiment**

In the example experiment, the objective was to compare the expression levels of several genes in the liver, kidney, and bladder tissue of an individual. The 23 genes of interest, including ACVR1, ACVR2, CCR2, CD3D, and FLT4, were the targets and the bladder samples served as the calibrator.

The SDS Software calculates RQ values for all samples relative to the calibrator; the RQ value for the calibrator is set to 1. Consequently, if more ACRV1 was in the kidney than in the bladder, the RQ value of ACRV1 in the kidney would have been greater than 1. Similarly, if less CD3D was in the liver than in the bladder, the RQ value of CD3D in the bladder would have been less than 1.

Because the plate chemistry for the RQ assay was based on PCR, more template in a reaction generated more PCR product, resulting in greater fluorescence. To compensate for differences in the amount of template in each reaction, GAPDH served as an endogenous control for each tissue type. The expression levels of the target samples were initially normalized to the expression levels of the corresponding endogenous controls before the RQ levels were compared.

The experiment included three sets of endogenous controls—one for each tissue. Also, the endogenous control for each tissue was amplified on the same plate as the target sequences for that tissue. Finally, note that the experiment used the singleplex PCR format, and therefore, the endogenous controls were amplified in wells different from the target wells.

Four replicates of each sample and endogenous control were performed to ensure statistical significance (see below).

**Note:** The example RQ experiment (see EXAMPLE_RQ_Study.sdm) required a separate plate for each of the three tissues because of the large number of genes being studied. You can also design experiments so that several samples are amplified on the same plate, as shown in the following table.

<table>
<thead>
<tr>
<th>Sample Multi-Plate RQ Study</th>
<th>(Optional) Single Plate RQ Study</th>
</tr>
</thead>
<tbody>
<tr>
<td>In the example RQ experiment, each plate contained a single sample type (tissue). The endogenous control for each tissue is on the same plate as the targets for that tissue.</td>
<td>If the example experiment were run with multiple sample types on the same plate, an endogenous control for each sample type must have also been included on the same plate, as shown here.</td>
</tr>
</tbody>
</table>

**Notes**

---

Relative Quantitation Using Comparative C\textsubscript{T} Assay Getting Started Guide for 7300/7500/7500 Fast Systems
## Selecting the Chemistry

### About Chemistries

Applied Biosystems offers two types of chemistries that you can use to detect PCR products on real-time instruments, as explained in the following table. Both TaqMan® probe-based and SYBR® Green I dye chemistries can be used for either one- or two-step RT-PCR. For more information about these chemistries, refer to the *Real-Time PCR Systems Chemistry Guide*.

<table>
<thead>
<tr>
<th>Chemistry</th>
<th>Process</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan® reagents or kits</td>
<td><img src="image" alt="PCR and Detection of cDNA" /></td>
</tr>
<tr>
<td><strong>Description</strong></td>
<td><strong>Step 1: Reaction setup</strong> The SYBR Green I dye fluoresces when bound to double-stranded DNA.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 2: Denaturation</strong> When the DNA is denatured, the SYBR® Green I dye is released and the fluorescence is drastically reduced.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 3: Polymerization</strong> During extension, primers anneal and PCR product is generated.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 4: Polymerization completed</strong> SYBR® Green I dye binds to the double-stranded product, resulting in a net increase in fluorescence detected by the instrument.</td>
</tr>
<tr>
<td><strong>Advantages</strong></td>
<td><strong>Process</strong></td>
</tr>
<tr>
<td></td>
<td>- Increases specificity with a probe. Specific hybridization between probe and target generates fluorescence signal.</td>
</tr>
<tr>
<td></td>
<td>- Provides multiplex capability.</td>
</tr>
<tr>
<td></td>
<td>- Optimized assays available.</td>
</tr>
<tr>
<td></td>
<td>- Allows 5′-nuclease assay to be carried out during PCR.</td>
</tr>
<tr>
<td><strong>Limitations</strong></td>
<td><strong>Step 1: Reaction setup</strong> The SYBR Green I dye fluoresces when bound to double-stranded DNA.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 2: Denaturation</strong> When the DNA is denatured, the SYBR® Green I dye is released and the fluorescence is drastically reduced.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 3: Polymerization</strong> During extension, primers anneal and PCR product is generated.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 4: Polymerization completed</strong> SYBR® Green I dye binds to the double-stranded product, resulting in a net increase in fluorescence detected by the instrument.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>SYBR® Green I reagents</th>
<th><strong>PCR and Detection of cDNA</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Description</strong></td>
<td><strong>Step 1: Reaction setup</strong> The SYBR Green I dye fluoresces when bound to double-stranded DNA.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 2: Denaturation</strong> When the DNA is denatured, the SYBR® Green I dye is released and the fluorescence is drastically reduced.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 3: Polymerization</strong> During extension, primers anneal and PCR product is generated.</td>
</tr>
<tr>
<td></td>
<td><strong>Step 4: Polymerization completed</strong> SYBR® Green I dye binds to the double-stranded product, resulting in a net increase in fluorescence detected by the instrument.</td>
</tr>
<tr>
<td><strong>Advantages</strong></td>
<td>- Economical (no probe needed)</td>
</tr>
<tr>
<td></td>
<td>- Amplifies all double-stranded DNA</td>
</tr>
<tr>
<td></td>
<td>- Yields a melting profile of distinct PCR runs</td>
</tr>
<tr>
<td></td>
<td>- Increases signal fluorescence as amplification product length increases.</td>
</tr>
<tr>
<td><strong>Limitations</strong></td>
<td>- Binds nonspecifically to all double-stranded DNA sequences. To avoid false positive signals, check for nonspecific product formation using dissociation curve or gel analysis.</td>
</tr>
</tbody>
</table>

### Notes

Relative Quantitation Using Comparative Ct Assay Getting Started Guide for 7300/7500/7500 Fast Systems
Selecting One- or Two-Step RT-PCR

When performing Real-Time PCR, you have the option of performing reverse transcription (RT) and PCR in a single reaction (one-step) or in separate reactions (two-step). The reagent configuration you use depends on whether you are performing one-step or two-step RT-PCR:

- Two-step RT-PCR is performed in two separate reactions: first, total RNA is reverse transcribed into cDNA, then the cDNA is amplified by PCR. This method is useful for detecting multiple transcripts from a single cDNA template or for storing cDNA aliquots for later use. AmpErase® UNG (uracil-N-glycosylase) enzyme can be used to prevent carryover contamination.

**IMPORTANT!** This guide assumes that RQ experiments are designed using two-step RT-PCR. For additional options, refer to the *Real-Time PCR Systems Chemistry Guide*.

**IMPORTANT!** RQ plates may be run with either standard or Fast thermal cycling conditions. An RQ study must be composed of RQ plates of the same thermal cycling protocol. RQ plates run on standard thermal cycling protocols and RQ plates run on Fast thermal cycling protocols cannot be combined into a single RQ study.

- In one-step RT-PCR, RT and PCR take place in one buffer system, which provides the convenience of a single-tube preparation for RT and PCR amplification. However, you cannot use the carryover prevention enzyme, AmpErase® UNG, with one-step RT-PCR. For more information about UNG, refer to the *Real-Time PCR Systems Chemistry Guide*. 

---

**Notes**

12 Relative Quantitation Using Comparative C\textsubscript{T} Assay Getting Started Guide for 7300/7500/7500 Fast Systems
Chapter 2: Designing an RQ Experiment

Selecting One- or Two-Step RT-PCR

Relative Quantitation Using Comparative CT Assay Getting Started Guide for 7300/7500/7500 Fast Systems

### Two-Step RT-PCR

- **Sample RNA**
  - RT Incubation
  - RT Master Mix
  - RT Incubation and PCR Amplification
  - Standard PCR Master Mix
  - PCR Amplification and Detection
  - Results: 1 hour 50 minutes

### One-Step RT-PCR

- **Sample RNA**
  - RT Incubation and PCR Amplification
  - Standard PCR Master Mix
  - PCR Amplification and Detection
  - Results: 2 hours 30 minutes

### Recommended Kits for Two-Step RT-PCR

<table>
<thead>
<tr>
<th>Chemistry</th>
<th>Step</th>
<th>Reagent</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan reagents or kits</td>
<td>RT</td>
<td>High-Capacity cDNA Reverse Transcription Kit (1000 reactions)</td>
<td>PN 4368813</td>
</tr>
<tr>
<td></td>
<td></td>
<td>High-Capacity cDNA Reverse Transcription Kit (200 reactions)</td>
<td>PN 4368814</td>
</tr>
<tr>
<td></td>
<td></td>
<td>High-Capacity cDNA Reverse Transcription Kit with RNase Inhibitor (1000 reactions)</td>
<td>PN 4374967</td>
</tr>
<tr>
<td></td>
<td></td>
<td>High-Capacity cDNA Reverse Transcription Kit with RNase Inhibitor (200 reactions)</td>
<td>PN 4374966</td>
</tr>
<tr>
<td>PCR</td>
<td></td>
<td>TaqMan® Universal PCR Master Mix</td>
<td>4304437</td>
</tr>
<tr>
<td></td>
<td></td>
<td>TaqMan® Fast Universal PCR Master Mix</td>
<td>4352042</td>
</tr>
</tbody>
</table>
Chapter 2 Designing an RQ Experiment
Choosing the Probes and Primers

14

Relative Quantitation Using Comparative C_T Assay Getting Started Guide for 7300/7500/7500 Fast Systems

Choosing the Probes and Primers

Choose probe and primer sets for both your target and endogenous control sequences. Applied Biosystems provides three options for choosing primers and probes:

- **TaqMan® Gene Expression Assays** – Provide you with optimized, ready-to-use TaqMan reagent-based 5′-nuclease assays for human, mouse, or rat transcripts. For information on available primer/probe sets, go to http://www.allgenes.com.

- **TaqMan® Custom Gene Expression Assays** – Designs, synthesizes, formulates, and delivers quality-controlled primer and probe sets. Use this service if the assay you need is not currently available. To place an order, contact your Applied Biosystems representative or go to http://www.allgenes.com.

- **Primer Express® Software** – Helps you design primers and probes for your own quantitation assays. For more information about using this software, refer to the Primer Express Software v3.0 Getting Started Guide (PN 4362460).

Applied Biosystems provides assay design guidelines that have been developed specifically for quantitation assays. When followed, these guidelines provide a reliable system for assay design and optimization. For information about the assay design guidelines, refer to the Real-Time PCR Systems Chemistry Guide.

---

### Example Experiment

Premade probes and primers for all the genes of interest are available from the TaqMan® Gene Expression Assays product line, which uses TaqMan reagent-based chemistry. Two-step RT-PCR was performed using the reagents recommended for TaqMan reagent- or kit-based chemistry in the table above.

### Recommended Kits for Two-Step RT-PCR

<table>
<thead>
<tr>
<th>Chemistry</th>
<th>Step</th>
<th>Reagent</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>SYBR Green I reagents or kits</td>
<td>RT</td>
<td>High-Capacity cDNA Reverse Transcription Kit</td>
<td>PN 4368813</td>
</tr>
<tr>
<td></td>
<td></td>
<td>(1000 reactions)</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>High-Capacity cDNA Reverse Transcription Kit</td>
<td>PN 4368814</td>
</tr>
<tr>
<td></td>
<td></td>
<td>(200 reactions)</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>High-Capacity cDNA Reverse Transcription Kit</td>
<td>PN 4374967</td>
</tr>
<tr>
<td></td>
<td></td>
<td>with RNase Inhibitor (1000 reactions)</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>High-Capacity cDNA Reverse Transcription Kit</td>
<td>PN 4374966</td>
</tr>
<tr>
<td></td>
<td></td>
<td>with RNase Inhibitor (200 reactions)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>PCR</td>
<td>SYBR® Green PCR Master Mix</td>
<td>4309155</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Power SYBR® Green PCR Master Mix</td>
<td>4367659</td>
</tr>
<tr>
<td></td>
<td>RT and PCR</td>
<td>SYBR® Green RT-PCR Reagents</td>
<td>4310179</td>
</tr>
</tbody>
</table>

### Notes

Relative Quantitation Using Comparative C_T Assay Getting Started Guide for 7300/7500/7500 Fast Systems
If you ordered TaqMan® Gene Expression Assays or TaqMan® Custom Gene Expression Assays, probes are already labeled with FAM™ dye as a reporter dye. If you design your own assays, you need to specify a reporter dye for your custom probe(s). For singleplex experiments, you can use the same dye for targets and endogenous control(s). For multiplex experiments, the probe for the target is typically labeled with FAM dye and that for the endogenous control with VIC® dye.

Example Experiment

For the example experiment, primers and probes for all the genes being studied were obtained from Applied Biosystems TaqMan® Gene Expression Assays. Each assay consisted of two unlabeled PCR primers and a FAM™ dye-labeled TaqMan® MGB probe, provided as a 20X assay mix.

In the example experiment, all target probes were labeled with FAM dye; the endogenous control was also labeled with FAM dye.

The following table provides the gene symbol, gene name, and Applied Biosystems Assay ID number (provided on the Web site) for five of the genes studied in the example experiment, plus the endogenous control.

<table>
<thead>
<tr>
<th>Gene Symbol</th>
<th>Gene Name</th>
<th>Assay ID #</th>
</tr>
</thead>
<tbody>
<tr>
<td>ACVR1</td>
<td>acrosomal vesicle protein I</td>
<td>Hs00153836_m1</td>
</tr>
<tr>
<td>ACVR2</td>
<td>activin A receptor, type II</td>
<td>Hs00155658_m1</td>
</tr>
<tr>
<td>CCR2</td>
<td>chemokine (C-C motif) receptor 2</td>
<td>Hs00174150_m1</td>
</tr>
<tr>
<td>CD3D</td>
<td>CD3D antigen, delta polypeptide (T/T3 complex)</td>
<td>Hs00174158_m1</td>
</tr>
<tr>
<td>FLT4</td>
<td>fms-related tyrosine kinase 4</td>
<td>Hs00176607_m1</td>
</tr>
<tr>
<td>GAPDH</td>
<td>glyceraldehyde-3-phosphate dehydrogenase</td>
<td>Hs99999905_m1</td>
</tr>
</tbody>
</table>
Chapter 2 Designing an RQ Experiment
Choosing the Probes and Primers
Performing Reverse Transcription

Introduction

Designing an RQ Experiment

Performing Reverse Transcription

Guidelines for Preparing RNA

Convert Total RNA to cDNA

Generating Data from RQ Plates Standard

OR

Generating Data from RQ Plates Fast

Analyzing Data in an RQ Study

Notes
Guidelines for Preparing RNA

Isolating RNA  Applied Biosystems supplies several instrument systems and chemistries for RNA isolation from a variety of starting materials, such as blood, tissue, cell cultures, and plant material.

<table>
<thead>
<tr>
<th>Products</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABI Prist® 6100 Nucleic Acid PrepStation</td>
<td>6100-01</td>
</tr>
<tr>
<td>Tempus™ Blood RNA Tubes</td>
<td>4342972</td>
</tr>
<tr>
<td>(For collection, stabilization, and isolation of total RNA in whole blood for gene expression analysis using the 6100 PrepStation)</td>
<td></td>
</tr>
<tr>
<td>Isolation of Total RNA from Whole Blood and from Cells Isolated from Whole Blood Protocol</td>
<td>4332809</td>
</tr>
<tr>
<td>Tempus™ Blood RNA Tube and Large Volume Consumables Protocol</td>
<td>4345218</td>
</tr>
<tr>
<td>Tissue RNA Isolation: Isolation of Total RNA from Plant and Animal Tissue Protocol</td>
<td>4330252</td>
</tr>
<tr>
<td>Isolation of Total RNA from Cultural Cells: ABI Prist® 6700 Automated Nucleic Acid Workstation or 6100 Nucleic Acid PrepStation Protocol</td>
<td>4330254</td>
</tr>
</tbody>
</table>

Quality of RNA  The total RNA you use for RQ experiments should:

- Have an A260/280 greater than 1.9
- Be intact when visualized by gel electrophoresis
- Not contain RT or PCR inhibitors

The High-Capacity cDNA Reverse Transcription Kits Protocol (PN 4375575) contains additional guidelines for preparing the RNA template.

Adjusting the Starting Concentration of Total RNA  The High-Capacity cDNA Reverse Transcription Kits are optimized to convert up to 2 µg of total RNA to cDNA per 20 µL reaction. Convert enough total RNA so that the final concentration of total RNA converted to cDNA is 10 to 100 ng in 5 µL for each 50-µL PCR reaction.
Converting Total RNA to cDNA

Using the High-Capacity cDNA Reverse Transcription Kit

Use the High-Capacity cDNA Reverse Transcription Kit to perform the first step (RT) in the two-step RT-PCR method. Follow the manual method for converting total RNA into cDNA, as specified in the High-Capacity cDNA Reverse Transcription Kits Protocol (PN 4375575).

**IMPORTANT!** The protocol is not shipped with the High-Capacity cDNA Reverse Transcription Kit. Download the protocol from http://docs.appliedbiosystems.com/search.taf

To search for the document, select ABI PRISM® 6100 Nucleic Acid PrepStation in the Product list box, then click Search at the bottom of the page. The protocol is listed under the Protocols heading.

**Thermal Profile Parameters for RT**

The High-Capacity cDNA Reverse Transcription Kit uses the following thermal profile parameters for the RT step.

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Time</th>
<th>Temperature</th>
</tr>
</thead>
<tbody>
<tr>
<td>HOLD</td>
<td>10 min</td>
<td>25 °C</td>
</tr>
<tr>
<td>HOLD</td>
<td>120 min</td>
<td>37 °C</td>
</tr>
<tr>
<td>HOLD</td>
<td>5 sec</td>
<td>85 °C</td>
</tr>
</tbody>
</table>

**Note:** If you are using a standalone thermal cycler, you can add an additional 4 °C HOLD step. For more information, see the Applied Biosystems High-Capacity cDNA Reverse Transcription Kits Protocol (PN 4375575).

**Note:** Thermal cycling conditions for one-step RT-PCR are described on page 30.
Chapter 3 Performing Reverse Transcription
Converting Total RNA to cDNA

Storing cDNA

After cDNA conversion, store all cDNA samples at −15 to −25 °C. To minimize repeated freeze-thaw cycles of cDNA, store cDNA samples in aliquots.

**WARNING** CHEMICAL HAZARD 10× RT Buffer may cause eye, skin, and respiratory tract irritation. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

### Sample Experiment - Standard Plate

For the example experiment, RNA was extracted from the liver, bladder, and kidney tissues of an individual. RNA concentration was determined spectrophotometrically (using A260).

The RT master mix was prepared as follows, using guidelines from the High-Capacity cDNA Reverse Transcription Kits Protocol (PN 4375575):

<table>
<thead>
<tr>
<th>Component</th>
<th>µL/Reaction</th>
<th>µL/71 Reactions† (For All Three Tissues)</th>
</tr>
</thead>
<tbody>
<tr>
<td>10X Reverse Transcription Buffer</td>
<td>2.0</td>
<td>142.0</td>
</tr>
<tr>
<td>25X dNTPs</td>
<td>0.8</td>
<td>56.8</td>
</tr>
<tr>
<td>10X random primers</td>
<td>2.0</td>
<td>142.0</td>
</tr>
<tr>
<td>MultiScribe™ Reverse Transcriptase, 50 U/µL</td>
<td>1.0</td>
<td>71.0</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>4.2</td>
<td>298.2</td>
</tr>
<tr>
<td><strong>Total per reaction</strong></td>
<td>10.0</td>
<td><strong>710.0</strong></td>
</tr>
</tbody>
</table>

† Each RT reaction is 20 µL (see below). If you need 5 µL of cDNA at 50-µL total volume for each of 104 PCR reactions per tissue per plate (see "Preparing the PCR Master Mix" on page 22), you need 27 RT reactions per tissue. For each tissue, extra volume is included to account for pipetting losses, as well as extra cDNA for archiving.

The cDNA archive plate is then prepared by pipetting into each well:

- 10 µL of the RT master mix
- 10 µL of RNA sample

The RNA was then converted to cDNA using the thermal cycling parameters for two-step RT-PCR, as described in “Thermal Profile Parameters for RT” on page 19.

The cDNA is stored at −20 °C until use.

Notes
Chapter 4

Generating Data from RQ Plates –
7300 or Standard 7500 System

Before You Begin
Prepare the PCR Master Mix
Prepare the Reaction Plate
Create a Relative Quantitation (RQ) Plate Document
Specify Thermal Cycling Conditions and Start the Run
Analyze and View RQ Plate Data
Export RQ Plate Data

Introduction
Designing an RQ Experiment
Performing Reverse Transcription

Generating Data from RQ Plates
Standard

Analyzing Data in an RQ Study

Notes

See page 22
See page 22
See page 23
See page 25
See page 30
See page 34
See page 38

Relative Quantitation Using Comparative $C_T$ Assay Getting Started Guide for 7300/7500/7500 Fast Systems 21
Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure optimal performance of the 7300/7500 system. For more information about calibrating the 7300/7500 system, refer to the Online Help and the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide.

Preparing the PCR Master Mix

The second step (PCR) in the two-step RT-PCR procedure is amplifying the cDNA, which you perform using the TaqMan® Universal PCR Master Mix. Refer to the TaqMan Universal PCR Master Mix Protocol (PN 4351891) for more information on how to use the reagents in the kits. The following table lists the universal assay conditions (volume and final concentration) for using the master mix.

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/ Sample</th>
<th>Final Concentration</th>
<th>Universal Conditions</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan® Universal PCR Master Mix (2X)</td>
<td>25.0</td>
<td>1X</td>
<td>1X</td>
</tr>
<tr>
<td>Forward primer</td>
<td>5.0</td>
<td>50 to 900 nM</td>
<td>900 nM</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>5.0</td>
<td>50 to 900 nM</td>
<td>900 nM</td>
</tr>
<tr>
<td>TaqMan® probe</td>
<td>5.0</td>
<td>50 to 250 nM</td>
<td>250 nM</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>5.0</td>
<td>10 to 100 ng</td>
<td></td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>5.0</td>
<td>—</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>50.0</td>
<td>—</td>
<td>—</td>
</tr>
</tbody>
</table>

If you design probes and primers using Primer Express® Software, they must be optimized to work with the universal assay conditions, using the volumes listed in the table above. All TaqMan® Custom Gene Expression Assays and TaqMan® Gene Expression Assays are formulated so that the final concentration of the primers and probes are within the recommended values.
Preparing the Reaction Plate

### Standard vs. Fast Plates

**IMPORTANT!** Make sure that you use the standard Optical 96-Well Plate on the 7500 Real-Time PCR system. Optical 96-Well Fast Plates will not fit into the standard block correctly and will result in loss of data.

<table>
<thead>
<tr>
<th>Fast Plates (PN 4346906)</th>
<th>Standard Plates (PN 4306737)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Notch at top-left corner by A1</td>
<td>Notch at top-right corner by A12</td>
</tr>
<tr>
<td>30-µL maximum reaction volume</td>
<td>100-µL maximum reaction volume</td>
</tr>
</tbody>
</table>

1. Label the reaction plates, ensuring that you include an endogenous control for each sample type (for example, each tissue in a study comparing multiple tissues). If samples are spread across multiple plates, each plate must have an endogenous control. Additionally, every plate must include an endogenous control for every sample type on the plate.

2. Into each well of the reaction plate, add 50 µL of the appropriate PCR master mix.

### Correct Position vs. Incorrect Positions

**Correct Position**

- The reaction is positioned correctly in the bottom of the well.

**Incorrect Positions**

- The reaction lies on the side wall because the plate was not centrifuged.
- An air bubble lies at the bottom of the well because the plate was not centrifuged with sufficient force or for sufficient time.

---

Notes
3. Keep the reaction plates on ice until you are ready to load them into the 7300/7500 system.

### Example Experiment

Primers and probes for the example RQ experiment were obtained from the TaqMan Gene Expression Assays product line and were provided as a 20X Gene Expression Assay Mix. The PCR master mix was prepared as follows:

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/Sample</th>
<th>µL/5 Reactions†</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan® Universal PCR Master Mix (2X)</td>
<td>25.0</td>
<td>125.0</td>
<td>1X</td>
</tr>
<tr>
<td>20X Gene Expression Assay Mix§</td>
<td>2.5</td>
<td>12.5</td>
<td>1X</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>5.0</td>
<td>25.0</td>
<td>50 ng (for the 50-µL reaction)</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>17.5</td>
<td>87.5</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>50.0</td>
<td>250</td>
<td>—</td>
</tr>
</tbody>
</table>

† 24 master mixes were prepared, one for each of 23 genes plus the endogenous control. Volume for five reactions (4 replicates plus extra) to account for pipetting losses.

Samples and endogenous controls were arranged on three plates as shown below. 50 µL of PCR master mix containing cDNA were added to each well.

The reactions were kept on ice until the plates were loaded on the 7300/7500/7500 Fast system.
Creating a Relative Quantitation (RQ) Plate Document

Overview
An RQ Plate document stores data collected from an RQ run for a single plate. There must be one RQ Plate document for every RQ plate. RQ Plate documents also store other information, including sample names and detectors.

Run Setup Requirements
For each RQ plate document that you create, specify detectors, endogenous controls, and detector tasks:

• A detector is a virtual representation of a gene-specific nucleic acid probe reagent used in assays. You specify which detector to use for each target sequence. Appendix A, “Creating Detectors,” on page 87 explains how to create detectors.

IMPORTANT! To conduct a comparative analysis of the data in a study, all the plates in the study must contain a common set of detectors.

• An endogenous control(s) is defined in “Specifying the Components of an RQ Experiment” on page 9. If your experiment consists of multiple plates, each plate must have at least one endogenous control with at least three replicates. If your experiment consists of a single plate with multiple samples, there must be an endogenous control for each sample. All plates in an RQ experiment must use the same endogenous control (for example, GAPDH).

• A detector task specifies how the software uses the data collected from the well during analysis. You apply one of two tasks to each detector in each well of a plate document.

<table>
<thead>
<tr>
<th>Task</th>
<th>Symbol</th>
<th>Apply to…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Target</td>
<td><img src="image" alt="Symbol" /></td>
<td>Wells that contain target sequences.</td>
</tr>
<tr>
<td>Endogenous Control</td>
<td><img src="image" alt="Symbol" /></td>
<td>Wells that contain endogenous control sequences.</td>
</tr>
</tbody>
</table>
Creating an RQ Plate Document

You can enter sample information into a new plate document, copy and paste or import sample plate information from an existing plate document, or use a template document to set up new plate documents. This section describes setting up new plate documents. Refer to the Online Help for information about copying and pasting, importing sample information, or using template documents.

To create a new plate document:

1. Select Start > All Programs > Applied Biosystems > 7300/7500/7500 Fast System > 7300/7500/7500 Fast System Software to start the SDS software.

2. In the Quick Startup document dialog box, select Create New Document.


   IMPORTANT! You cannot use RQ Plate documents for AQ assays and vice versa. You cannot use RQ Plate documents to perform relative quantitation using the relative standard curve method. The information stored in AQ and RQ Plate documents is not interchangeable.

4. Enter a name in the Default Plate Name field, or accept the default.

5. Click Next >.
6. Select detectors to add to the plate document.
   a. Click to select a detector. (Ctrl-click to select multiple detectors.) If no detectors are listed in the Detector Manager, click New Detector to open the New Detector dialog box. For more information about creating new detectors, refer to Appendix A, “Creating Detectors,” on page 87.
   b. Click Add>>. The detectors are added to the plate document.

   **Note:** To remove a detector from the Detectors in Document panel, select the detector, then click <<Remove.

   c. Click Next >.

7. Specify the detectors and tasks for each well.
   a. Click a well (or group of wells, for replicates) to select it.
   b. Click to select the detector(s) for the well.
   c. Click under the Task column to assign the detector task.
   d. Select Use.
   e. Click Finish.

You cannot add RQ plates to RQ studies unless you have specified sample names, as indicated in the message shown to the right. Click OK.

The SDS Software creates the plate document and displays the Well Inspector.

---

**Notes**

Relative Quantitation Using Comparative C\textsubscript{T} Assay Getting Started Guide for 7300/7500/7500 Fast Systems 27
8. Enter the sample names.

   a. Click or select View > Well Inspector.

      **Note:** To enter sample names without using the Well Inspector, click-drag to select wells, then type the sample name.

   b. Click a well or click-drag to select replicate wells.

   c. Enter the sample name.

      **Note:** In order for the SDS Software to perform the proper data analysis, the target and the endogenous control must be assigned with identical sample names.

   d. If necessary, change the setting for the Passive Reference dye. (By default, the ROX™ dye is selected.)

   e. Repeat steps a through c until you specify sample names and passive reference dyes for all the wells on the plate.

   **IMPORTANT!** If your experiment does not use all the wells on a plate, do not omit the wells from use at this point. You can omit unused wells after the run. For information about omitting unused wells, refer to the Online Help.

   **Note:** You can change the sample setup information (sample name, detector, task) after a run is complete, if necessary.

   f. Close the Well Inspector.

9. Verify the information on each well in the Setup tab.
Example Experiment

In the example RQ experiment, the samples for each of the three tissues (liver, kidney, and bladder) were loaded on three separate plates. Consequently, three RQ Plate documents were created, one for each of the sample plates.

Because the experiment was singleplex, there was only one sample—either a target or endogenous control—in each well. Each well was associated with a detector (indicated by the colored squares). Additionally, each well was assigned a detector task—T (target) or E (endogenous control).

The figure below shows the example RQ Plate document after sample names, detectors, and detector tasks were assigned for each well in the liver plate.
Specifying Thermal Cycling Conditions and Starting the Run

Default Thermal Cycling Conditions for PCR

If you selected the two-step RT-PCR method for your RQ experiment (recommended), you have already completed the RT step and are ready to PCR amplify cDNA.

The default thermal cycling conditions for the PCR step of the procedure, shown in the following table, should appear in the Instrument tab.

<table>
<thead>
<tr>
<th>1) RT Step</th>
<th>2) PCR Step</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>HOLD</strong></td>
<td><strong>HOLD</strong></td>
</tr>
<tr>
<td>10 min @ 25 °C</td>
<td>10 min @ 95 °C</td>
</tr>
<tr>
<td>120 min @ 37 °C</td>
<td>15 sec @ 95 °C</td>
</tr>
<tr>
<td>5 sec @ 85 °C</td>
<td>1 min @ 60 °C</td>
</tr>
</tbody>
</table>

Note: The table above outlines the default thermal cycling conditions for the PCR step of the procedure.
If you select the one-step RT-PCR method, cDNA generation and amplification take place simultaneously at this point in the workflow.

The following table shows the thermal cycling conditions for one-step RT-PCR experiments.

**Note:** Refer to the Online Help for instructions on modifying thermal cycling parameters.

<table>
<thead>
<tr>
<th>Times and Temperatures (One-step RT-PCR)</th>
<th>Initial Steps</th>
<th>PCR (Each of 40 Cycles)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reverse Transcription</td>
<td>AmpLTaq® Gold DNA Polymerase Activation</td>
<td>Melt</td>
</tr>
<tr>
<td>HOLD</td>
<td>HOLD</td>
<td>CYCLE</td>
</tr>
<tr>
<td>30 min @ 48 °C</td>
<td>10 min @ 95 °C</td>
<td>15 sec @ 95 °C</td>
</tr>
</tbody>
</table>

Notes
To specify thermal cycling conditions and start the run:

1. Select the **Instrument** tab.
   By default, the standard PCR conditions for the PCR step of the two-step RT-PCR method are displayed.

2. Verify that:
   - For two-step RT-PCR, the default PCR thermal cycling conditions are set.
   - For one-step RT-PCR, you set the thermal cycling parameters as shown above.
   - The Sample Volume is 50 µL.
   - The desired Run Mode is selected.

**Note:** If you are using SYBR® Green I reagent chemistry and you want to determine if there is contamination or if you want to determine the dissociation temperature, create a separate Dissociation assay or template. The Dissociation Stage includes an end of run cooling step. Refer to the Online Help for more information.

**Note:** In the 7300 instrument, the 9600 Emulation feature is not available.
3. Select File > Save As, enter a name for the RQ Plate document, then click Save.

4. Load the plate into the instrument.

5. Click Start.

As the instrument performs the PCR run, it displays real-time status information in the Instrument tab and records the fluorescence emissions.

After the run, a message indicates whether or not the run is successful.

All data generated during the run are saved to the RQ Plate document that you saved in step 3.
Chapter 4: Generating Data from RQ Plates – 7300 or Standard 7500 System

Analyzing and Viewing RQ Plate Data

Starting the Analysis

To analyze RQ Plate data after the run, click or select Analysis > Analyze. The SDS Software mathematically transforms the raw fluorescence data to establish a comparative relationship between the spectral changes in the passive reference dye and those of the reporter dyes. Based on that comparison, the software generates six result views: Plate, Spectra, Component, Amplification Plot, Dissociation, and Report.

About the Results Tab

In the Results tab, you can view the results of the run and change the parameters. For example, you can omit samples or manually set the baseline and threshold. If you change any parameters, you should reanalyze the data.

The Results tab has six secondary tabs, each of which is described below. Details are provided in the Online Help.

- To move between views, click a tab.
- To select all 96 wells on a plate, click the upper-left corner of the plate.
- To adjust graph settings, double-click the y-axis or the x-axis of a plot to display the Graph Settings dialog. The adjustable settings depend on which plot you are viewing.

Notes

________________________________________________________________________

34 Relative Quantitation Using Comparative C\text{\textsubscript{T}} Assay Getting Started Guide for 7300/7500/7500 Fast Systems
Chapter 4 Generating Data from RQ Plates – 7300 or Standard 7500 System
Analyzing and Viewing RQ Plate Data

Plate Tab Displays the results data of each well, including the:
- Sample name and detector task and color for each well
- Calculated Rn value

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample Name</th>
<th>Well</th>
<th>Sample Name</th>
<th>Well</th>
<th>Sample Name</th>
<th>Well</th>
<th>Sample Name</th>
<th>Well</th>
<th>Sample Name</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td></td>
<td>B</td>
<td></td>
<td>C</td>
<td></td>
<td>D</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Spectra Tab Displays the fluorescence spectra of selected wells.
- The Cycles slider allows you to see the spectra for each cycle by dragging it with the pointer.
- The Cycle # text box shows the current position of the slider.

Notes

Chapter 4 Generating Data from RQ Plates – 7300 or Standard 7500 System

Analyzing and Viewing RQ Plate Data

Component Tab  Displays the complete spectral contribution of each dye in a selected well over the duration of the PCR run. Only the first selected well is shown at one time.

![Component Tab Diagram]

Note: If you are using TaqMan® products, three components (ROX™ dye, reporter dye, and TAMRA™ dye-labeled quencher) are displayed in the Component tab. If you are using TaqMan® MGB products, only two components (ROX and reporter dyes) are displayed.

Amplification Plot Tab  Displays a plot of Rn as a function of cycle number for the selected detector and well(s).

![Amplification Plot Diagram]

Dissociation Tab  Displays the melting (Tm) curves if Add Dissociation Stage was selected in the Instrument Tab and SYBR® Green dye was used. See “Dissociation-curve Analysis” on page 97 for more information.

Report Tab  Displays the analysis data, for selected wells, in tabular form. There are three user-defined columns and all the data columns can be sorted by clicking on the column heading. For more information on the results table and the user-defined columns, refer to Online Help.

Notes 

________________________________________________________________________

________________________________________________________________________

________________________________________________________________________

________________________________________________________________________

Relative Quantitation Using Comparative Ct Assay Getting Started Guide for 7300/7500/7500 Fast Systems
You can modify the report display and print format through the Report Settings Dialog box. Select Tools > Report Settings to modify the report settings. For more information, refer to Online Help.

Reanalyzing Data

Raw fluorescence data (spectra), $R_n$ values, and well information (sample name, detector, and detector task) are saved in an RQ plate document. If you decide to omit wells or change well information after a run is complete, you must reanalyze the data.

**Note:** After the software analyzes data, the Analyze button is disabled ( ). Whenever you change a setting that requires reanalysis, the Analyze button is enabled ( ).
Exporting RQ Plate Data

You can export numeric data from RQ plates into text files, which can then be imported into spreadsheet applications such as Microsoft® Excel® software. You can export graphs as a Microsoft® PowerPoint® software presentation or as JPEG files.

**Note:** You must have PowerPoint installed for the export graphs to PowerPoint feature to work.

To export data to a spreadsheet application:

1. Select File > Export, then select the data type to export:
   - Sample Setup (*.txt)
   - Calibration Data (*.csv)
   - Spectra (*.csv)
   - Component (*.csv)
   - Delta Rn (*.csv)
   - Results

Typically, you export sample setup data for newly created and newly run plates; other data types are exported for existing plates. Refer to the Online Help for more information about the exporting file types.

2. Enter a file name for the export file.

3. Click Save.

To export data for selected wells and/or report columns to a spreadsheet application:

1. Select File > Export > Results.

2. Enter a file name for the export file.

3. Click Save. The Export Settings dialog box opens.

4. (Optional) Select your export settings:
   - Export only selected wells
• Apply Report Settings for Data Columns
to export the columns selected in the Report
Settings’ dialog box.

5. Click OK.

To export graphs to PowerPoint:

1. Select Tools > Graph Export > All to
PowerPoint (or right-click any graph or plate, then select Export All to PowerPoint).

The All to PowerPoint option exports
screenshots from all tabs (except the Results >
Report tab) of the active file.

Note: To export only the current view, select
Tools > Graph Export > To PowerPoint in any
view (alternatively, right-click any graph or
plate, then select Export to PowerPoint.

2. When prompted, click OK to export to
PowerPoint. PowerPoint opens displays your
presentation.

Note: Title and document information slides are
automatically added to your presentation.

3. (Optional) In PowerPoint, click (Save) to
save your presentation.

To export plate views or graphs as JPEG files:

1. Select Tools > Graph Export > As JPEG
(alternatively, right-click any graph or plate, then
select Export As JPEG).

The Export as JPEG dialog box opens.

Note: In the Export as JPEG dialog box, you can
change default file names, select image
resolution, which plate views or graphs to export,
and where the file(s) are saved. Refer to Online
Help for more information about this dialog box.

2. Click OK.
Chapter 5

Generating Data from RQ Plates – 7500 Fast System

Before You Begin

Prepare the PCR Master Mix

Prepare the Reaction Plate

Create a Relative Quantitation (RQ) Plate Document

Specify Thermal Cycling Conditions and Start the Run

Analyze and View RQ Plate Data

Export RQ Plate Data

Troubleshooting

Notes

Relative Quantitation Using Comparative C\textsubscript{T} Assay Getting Started Guide for 7300/7500/7500 Fast Systems
Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure optimal performance of the 7500 Fast system. For more information about calibrating the 7500 Fast system, refer to the Online Help and the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide.

Preparing the PCR Master Mix

The second step (PCR) in the two-step RT-PCR procedure is amplifying the cDNA. Perform this step using the TaqMan® Universal PCR Master Mix reagents. Users of the 7300/7500 System must use standard TaqMan Universal PCR Master Mix (2x) for an approximately 2 hour run time.

Users of the 7500 Fast System can choose either the TaqMan Universal PCR Master Mix (2x), TaqMan Fast Universal PCR Master Mix (2x). Using TaqMan Fast Universal PCR Master Mix (2x) allows for a run time of fewer than 40 minutes. For further information on the use of Fast Master Mix, refer to TaqMan Fast Universal PCR Master Mix Protocol (PN 4351891).

IMPORTANT! If you are using TaqMan Fast Universal PCR Master Mix, you must start the run within 2 hours of preparing the plate.
Probes and primers you design using Primer Express® Software must be optimized to work with the universal assay conditions, using the volumes listed in the following table. All TaqMan® Custom Gene Expression Assays and TaqMan® Gene Expression Assays are formulated so that the final concentration of the primers and probes are within the recommended values.

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/ Sample</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan® Fast Universal PCR Master Mix (2X)</td>
<td>10.0</td>
<td>1X</td>
</tr>
<tr>
<td>Forward primer</td>
<td>2.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>2.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>TaqMan® probe</td>
<td>2.0</td>
<td>50 to 250 nM</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>2.0</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>2.0</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>20.0</td>
<td>—</td>
</tr>
</tbody>
</table>
Preparing the Reaction Plate

**Fast vs. Standard Plates**

**IMPORTANT!** Make sure that you use the Optical 96-Well Fast Plate on the 7500 Fast System. Standard plates will not function properly and may be crushed when using the 96-Well Fast Block.

To Prepare the Reaction Plate:

1. Label the reaction plates, ensuring that you include an endogenous control for each sample type (for example, each tissue in a study comparing multiple tissues). If samples are spread across multiple plates, each plate must have an endogenous control. Additionally, every plate must include an endogenous control for every sample type on the plate.

2. Into each well of the reaction plate, add 20 µL into each well of the low head space reaction plate of the appropriate PCR master mix.

3. Seal the reaction plate with an optical adhesive cover.

4. Centrifuge the plate briefly.

5. Verify that each reaction is positioned in the bottom of the well.
Correct Position | Incorrect Positions
--- | ---
The reaction is positioned correctly in the bottom of the well. | The reaction lies on the side wall because the plate was not centrifuged. | An air bubble lies at the bottom of the well because the plate was not centrifuged with sufficient force or for sufficient time.

**IMPORTANT!** Ensure all reaction is positioned correctly in the bottom of the well before starting a run. Failure to do so will impact the quality of data.

6. Place the reaction plates on ice until you are ready to load them into the 7500 Fast system.
Example Experiment

Primer and probes for the example RQ experiment were obtained from the TaqMan® Gene Expression Assays product line and were provided as a 20X Gene Expression Assay Mix. The PCR master mix was prepared as follows:

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/Sample</th>
<th>µL/5 Reactions</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Fast Universal PCR Master Mix</td>
<td>10</td>
<td>50</td>
<td>1X</td>
</tr>
<tr>
<td>20X TaqMan® Gene Expression Assay Mix</td>
<td>1</td>
<td>5</td>
<td>1X</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>9</td>
<td>45</td>
<td>50 ng (for the 50-µL reaction)</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Total</td>
<td>20</td>
<td>100</td>
<td></td>
</tr>
</tbody>
</table>

‡ 24 master mixes are prepared, one for each of 23 genes plus the endogenous control. Volume for five reactions (4 replicates plus extra) to account for pipetting losses.
§ Contains forward and reverse primers and labeled probe.

Samples and endogenous controls were arranged on three plates as shown below. 20 µL of Fast PCR master mix containing cDNA were added to each well.

The reactions were kept on ice until the plates are loaded on the 7500 Fast system.

Note: To ensure optimal results, run the reaction plate as soon as possible after completing the reaction setup. If you cannot run a reaction plate within 2 hours after completing the reaction setup, refrigerate or freeze the reaction plate until you can load and run it on the 7500 Fast instrument.

---

Notes
Creating a Relative Quantitation (RQ) Plate Document

Overview
An RQ Plate document stores data collected from an RQ run for a single plate. There must be one RQ Plate document for every RQ plate. RQ Plate documents also store other information, including sample names and detectors.

IMPORTANT! RQ plates run with standard thermal cycling conditions. Fast thermal cycling conditions cannot be combined into a single RQ study.

Run Setup Requirements
For each RQ plate document that you create, specify detectors, endogenous controls, and detector tasks:

- A detector is a virtual representation of a gene-specific nucleic acid probe reagent used in assays. You specify which detector to use for each target sequence. Appendix A explains how to create detectors.

  IMPORTANT! To conduct a comparative analysis of the data in a study, all the plates in the study must contain a common set of detectors.

- An endogenous control(s) is defined in “Specifying the Components of an RQ Experiment” on page 9. If your experiment consists of multiple plates, each plate must have at least one endogenous control with at least three replicates. If your experiment consists of a single plate with multiple samples, there must be an endogenous control for each sample. All plates in an RQ experiment must use the same endogenous control (for example, GAPDH).

- A detector task specifies how the software uses the data collected from the well during analysis. You apply one of two tasks to each detector in each well of a plate document.

<table>
<thead>
<tr>
<th>Task</th>
<th>Symbol</th>
<th>Apply to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Target</td>
<td>![Target Symbol]</td>
<td>Wells that contain target sequences.</td>
</tr>
<tr>
<td>Endogenous Control</td>
<td>![Control Symbol]</td>
<td>Wells that contain endogenous control sequences.</td>
</tr>
</tbody>
</table>
Creating an RQ Plate Document

You can enter sample information into a new plate document, copy and paste or import sample plate information from an existing plate document, or use a template document to set up new plate documents. This section describes setting up new plate documents. Refer to the Online Help for information about copying and pasting, importing sample information, or using template documents.

To create a new plate document:

1. Select Start > All Programs > Applied Biosystems > 7300/7500/7500 Fast System > 7300/7500/7500 Fast System Software to start the SDS software.

2. In the Quick Startup document dialog box, select Create New Document.

3. In the Assay drop-down list of the New Document Wizard, select ddCt (Relative Quantitation) Plate. Accept the default settings for Container and Template (96-Well Clear and Blank Document).

   **IMPORTANT!** You cannot use RQ Plate documents for AQ assays and vice versa. You cannot use the RQ Plate to perform relative quantitation using the relative standard curve method. The information stored in AQ and RQ Plate documents is not interchangeable.

4. Enter a name in the Default Plate Name field, or accept the default.

5. Click Next >.
6. Select detectors to add to the plate document.
   
   a. Click to select a detector. (Ctrl-click to select multiple detectors.) If no detectors are listed in the Detector Manager, click New Detector to open the New Detector dialog box. For more information about creating new detectors, refer to Appendix A, “Creating Detectors.” on page 87.
   
   b. Click Add>>. The detectors are added to the plate document.

   **Note:** To remove a detector from the Detectors in Document panel, select the detector, then click Remove.

   c. Click Next >.

7. Specify the detectors and tasks for each well.
   
   a. Click a well (or group of wells, for replicates) to select it.
   
   b. Click to select the detector(s) for the well.
   
   c. Click under the Task column to assign the detector task.
   
   d. Select Use.
   
   e. Click Finish.

You cannot add RQ plates to RQ studies unless you have specified sample names, as indicated in the message shown to the right. Click OK.

The SDS Software creates the plate document and displays the Well Inspector.
8. Enter the sample names.

   a. Click or select View > Well Inspector.

   **Note:** To enter sample names without using the Well Inspector, click-drag to select wells, then type the sample name.

   b. In the Well Inspector, click a well or click-drag to select replicate wells.

c. Enter the sample name.

   **Note:** In order for the SDS Software to perform the proper data analysis, the target and the endogenous control must be assigned with identical sample names.

d. If necessary, change the setting for the Passive Reference dye. (By default, the ROX™ dye is selected.)

e. Repeat steps b through d until you specify sample names and passive reference dyes for all the wells on the plate.

   **IMPORTANT!** If your experiment does not use all the wells on a plate, do not omit the wells from use at this point. You can omit unused wells after the run. For information about omitting unused wells, refer to the Online Help.

   **Note:** You can change the sample setup information (sample name, detector, task) after a run is complete, if necessary.

   f. Close the Well Inspector.

9. Verify the information on each well in the Setup tab.
Example Experiment

In the example RQ experiment, the samples for each of the three tissues (liver, kidney, and bladder) are loaded on three separate plates. Consequently, three RQ Plate documents are created, one for each of the sample plates.

Because the experiment is singleplex, there is only one sample—either a target or endogenous control—in each well. Each well is associated with a detector (indicated by the colored squares). Additionally, each well is assigned a detector task—T (target) or E (endogenous control).

The figure below shows the example RQ Plate document after sample names, detectors, and detector tasks are assigned for each well in the liver plate.
Specifying Thermal Cycling Conditions and Starting the Run

Running Assays Using Fast Thermal Cycling Conditions

Run assays using Fast thermal cycling conditions.

- Applied Biosystems has verified the performance of Fast thermal cycling and the TaqMan Fast Universal PCR Master Mix (2X), No AmpErase UNG, for quantitative applications only and not for endpoint applications, such as allelic discrimination (SNP Genotyping or Plus/Minus Assays).

- Applied Biosystems has verified the performance of Applied Biosystems TaqMan Gene Expression Assays and Custom TaqMan® Gene Expression Assays using the default Fast thermal cycling conditions and the TaqMan Fast Universal PCR Master Mix (2X), No AmpErase UNG.

- It is expected that the vast majority of custom 5′ nuclease quantitation assays designed with the Applied Biosystems Assay Design Guidelines will provide comparable performance when run using the default Fast thermal cycling conditions and the TaqMan Fast Universal PCR Master Mix (2X). If you encounter poor performance, see “Troubleshooting” on page 62.

- When performing multiplex applications (more than one target is amplified in a single tube), you may need to perform some assay reoptimization. See the troubleshooting information on page 62 for further information.

Expert Mode

Expert mode allows you to select only those filters required for a particular experiment, reducing run times to less than 30 minutes. Observe the following guidelines and for more detailed information, refer to Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Using Expert Mode User Bulletin:

- The default thermal cycling protocol for Fast mode has an extension time of 30 seconds. This extension time has been tested for TaqMan Gene Expression Assays, TaqMan Pre-Developed Assay Reagents and Primer Express Software designed assays that are run using default Fast thermal cycling mode conditions.

- Use of extension times below 30 seconds has been shown to affect the performance of some assays. Validate the performance of assays with extension times of less than 30 seconds.

- Applied Biosystems strongly recommends the use of ROX™ dye to normalize variation caused by pipetting error.

- When using the ROX passive reference dye feature, it is important to select both the FAM™ and ROX dye filters.

- Add extension time if you use more than three filters to allow for data collection processes.

Note: The filters are labeled Filter A through E by default, but may be renamed as desired. Select Tools > Filter Configuration to open the Filter Naming window.
Default Thermal Cycling Conditions for PCR

If you selected the two-step RT-PCR method for your RQ experiment (recommended), you have already completed the RT step and are ready to PCR amplify cDNA.

The default thermal cycling conditions for the PCR step of the procedure, shown in the following table, should appear in the Instrument tab.

<table>
<thead>
<tr>
<th>1) RT Step</th>
<th>HOLD</th>
<th>HOLD</th>
<th>HOLD</th>
</tr>
</thead>
<tbody>
<tr>
<td>10 min @ 25 °C</td>
<td>120 min @ 37 °C</td>
<td>5 sec @ 85 °C</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>2) PCR Step</th>
<th>Enzyme Activation</th>
<th>Melt</th>
<th>Anneal/Extend</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fast Conditions</td>
<td>20 sec @ 95 °C</td>
<td>3 sec @ 95 °C</td>
<td>30 sec @ 60 °C</td>
</tr>
<tr>
<td>Expert Mode Conditions</td>
<td>20 sec @ 95 °C</td>
<td>3 sec @ 95 °C</td>
<td>20 sec @ 60 °C</td>
</tr>
</tbody>
</table>
To specify thermal cycling conditions and start the run:

1. Select the **Instrument** tab.
   
   By default, the standard PCR conditions for the PCR step of the two-step RT-PCR method are displayed.

2. Verify that:
   - For two-step RT-PCR, the default PCR thermal cycling conditions are set.
   - Sample volume is 20 µL.
   - Fast 7500 is selected as the run mode.

   **Note:** If you are using SYBR® Green I reagent chemistry and you want to determine if there is contamination or if you want to determine the dissociation temperature, create a separate Dissociation assay or template. The dissociation stage includes an end of run cooling step. Refer to the Online Help for more information. Users of the 7500 Fast System can use SYBR Green I reagents with Standard or 9600 Emulation run modes.

   **IMPORTANT!** If you wish to enable Expert Mode continue to step 3. Otherwise skip to step 7.

3. Click the Expert Mode checkbox.

4. Click the **Select/View Filters** button.
Chapter 5 Generating Data from RQ Plates – 7500 Fast System

Specifying Thermal Cycling Conditions and Starting the Run

5. Select filters for data collection. If the checkbox next to a filter is checked, that filter is used for data collection. Refer to *Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Using Expert Mode User Bulletin* for more information.

**IMPORTANT!** If no filters are selected, no data will be collected.

*Note:* The use of ROX dye is strongly recommended to normalize variation caused by pipetting error. Both the FAM and ROX dye filters must be turned on in order to excite the ROX passive reference dye in Applied Biosystems Master Mix correctly.

6. Click **OK**.

7. Select **File > Save As**, enter a name for the RQ Plate document, then click **Save**.

8. Load the plate into the precision plate holder in the instrument. Ensure that the plate is properly aligned in the holder.

*Note:* The A1 position is in the top-left of the instrument tray. The bar code is toward the front of the instrument.

9. Click **Start**.

As the instrument performs the PCR run, it displays real-time status information in the Instrument tab and records the fluorescence emissions.

After the run, a message indicates whether or not the run is successful.

All data generated during the run is saved to the RQ Plate document that you saved in step 7.
Analyzing and Viewing RQ Plate Data

Starting the Analysis

To analyze RQ Plate data after the run, click or select Analysis > Analyze. The SDS Software mathematically transforms the raw fluorescence data to establish a comparative relationship between the spectral changes in the passive reference dye and those of the reporter dyes. Based on that comparison, the software generates four result views: Plate, Spectra, Component, Amplification Plot, Dissociation, and Report.

About the Results Tab

In the Results tab, you can view the results of the run and change the parameters. For example, you can omit samples or manually set the baseline and threshold. If you change any parameters, you should reanalyze the data.

The Results tab has four secondary tabs, each of which is described below. Details are provided in the Online Help.

- To move between views, click a tab.
- To select all 96 wells on a plate, click the upper-left corner of the plate.
- To adjust graph settings, double-click the y-axis or the x-axis of a plot to display the Graph Settings dialog. The adjustable settings depend on which plot you are viewing.

Notes

Relative Quantitation Using Comparative C<sub>T</sub> Assay Getting Started Guide for 7300/7500/7500 Fast Systems
Plate Tab Displays the results data of each well, including the:

- Sample name and detector task and color for each well
- Calculated Rn value

<table>
<thead>
<tr>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
<th>Well</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
</tr>
<tr>
<td>B</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
</tr>
<tr>
<td>C</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
</tr>
<tr>
<td>D</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
</tr>
<tr>
<td>E</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
<td>Low</td>
</tr>
</tbody>
</table>

Spectra Tab Displays the fluorescence spectra of selected wells.

- The Cycles slider allows you to see the spectra for each cycle by dragging it with the pointer.
- The Cycle # text box shows the current position of the slider.
Component Tab
Displays the complete spectral contribution of each dye in a selected well over the duration of the PCR run. Only the first selected well is shown at one time.

Note: If you are using TaqMan® products, three components (ROX™ dye, reporter dye, and TAMRA™ dye-labeled quencher) are displayed in the Component tab. If you are using TaqMan® MGB products, only two components (ROX and reporter dyes) are displayed.

Amplification Plot Tab
Displays a plot of Rn as a function of cycle number for the selected detector and well(s).

Dissociation Tab
Displays the melting (Tm) curves if Add Dissociation Stage was selected in the Instrument Tab and SYBR® Green dye was used. See “Dissociation-curve Analysis” on page 97 for more information.

Report Tab
Displays the analysis data, for selected wells, in tabular form. There are three user-defined columns and all the data columns can be sorted by clicking on the column heading. For more information on the results table and the user-defined columns, refer to Online Help.
You can modify the report display and print format through the Report Settings Dialog box. Select Tools > Report Settings to modify the report settings. For more information, refer to Online Help.

Reanalyzing Data

Raw fluorescence data (spectra), Rn values, and well information (sample name, detector, and detector task) are saved in an RQ plate document. If you decide to omit wells or change well information after a run is complete, you must reanalyze the data.

Note: After the software analyzes data, the Analyze button is disabled ( ). Whenever you change a setting that requires reanalysis, the Analyze button is enabled ( ).
Exporting RQ Plate Data

You can export numeric data from RQ plates into text files, which can then be imported into spreadsheet applications such as Microsoft® Excel® software. You can export graphs as a Microsoft® PowerPoint® software presentation or as JPEG files.

Note: You must have PowerPoint installed for the export graphs to PowerPoint feature to work.

To export data to a spreadsheet application:

1. Select File > Export, then select the data type to export:
   - Sample Setup (*.txt)
   - Calibration Data (*.csv)
   - Spectra (*.csv)
   - Component (*.csv)
   - Delta Rn (*.csv)

Typically, you export sample setup data for newly created and newly run plates; other data types are exported for existing plates. Refer to the Online Help for more information about the exporting file types.

2. Enter a file name for the export file.

3. Click Save.

To export data for selected wells and/or report columns to a spreadsheet application:

1. Select File > Export > Results.

2. Enter a file name for the export file.

3. Click Save. The Export Settings dialog box opens.

4. (Optional) Select your export settings:
   - Export only selected wells
Chapter 5 Generating Data from RQ Plates – 7500 Fast System
Exporting RQ Plate Data

• Apply Report Settings for Data Columns to export the columns selected in the Report Settings’ dialog box.

5. Click OK.

To export graphs to PowerPoint:

1. Select Tools > Graph Export > All to PowerPoint (or right-click any graph or plate, then select Export All to PowerPoint).

The All to PowerPoint option exports screenshots from all tabs (except the Results > Report tab) of the active file.

**Note:** To export only the current view, select Tools > Graph Export > To PowerPoint in any view (alternatively, right-click any graph or plate, then select Export to PowerPoint.

2. When prompted, click OK to export to PowerPoint. PowerPoint opens displays your presentation.

**Note:** Title and document information slides are automatically added to your presentation.

3. (Optional) In PowerPoint, click (Save) to save your presentation.

To export plate views or graphs as JPEG files:

1. Select Tools > Graph Export > As JPEG (alternatively, right-click any graph or plate, then select Export As JPEG).

The Export as JPEG dialog box opens.

**Note:** In the Export as JPEG dialog box, you can change default file names, select image resolution, which plate views or graphs to export, and where the file(s) are saved. Refer to Online Help for more information about this dialog box.

2. Click OK.

---

Relative Quantitation Using Comparative C_T Assay Getting Started Guide for 7300/7500/7500 Fast Systems 61
# Troubleshooting

<table>
<thead>
<tr>
<th>Observation</th>
<th>Possible Cause</th>
<th>Action</th>
</tr>
</thead>
</table>
| High Cₚ values/poor precision or failed PCR reactions | Target is difficult to amplify | • Increase the annealing/extension time in the thermal cycler protocol.  
• Increase the annealing/extension temperature to 62 °C. |
| Insufficient cDNA template is present | Use 10 to 100 ng of cDNA template per 20-µL reaction. |
| Quality of cDNA template is poor | 1. Quantify the amount of cDNA template.  
2. Test the cDNA template for the presence of PCR inhibitors. |
| Sample degradation | Prepare fresh cDNA, then repeat the experiment. |
| The TaqMan 2X Universal PCR Master Mix was used instead of the TaqMan Fast Universal PCR Master Mix (2X), No AmpErase UNG | Prepare the reactions with the correct Master Mix. |
| Primer-dimer formation | To ensure optimal results, run the reaction plate as soon as possible after completing the reaction setup. If you cannot run a reaction plate within 2 hours after completing the reaction setup, refrigerate or freeze the reaction plate until you can load and run it on the 7500 Fast instrument. |
| Low \( \Delta Rₚ \) or \( Rₚ \) values | Extension time is too short | Use the default thermal profile settings (see page 53). |
| Primer-dimer formation | To ensure optimal results, run the reaction plate as soon as possible after completing the reaction setup. If you cannot run a reaction plate within 2 hours after completing the reaction setup, refrigerate or freeze the reaction plate until you can load and run it on the 7500 Fast instrument. |
| Run takes more than 40 minutes | Thermal cycler mode is set to Standard or 9600 Emulation | Make sure that the thermal cycler mode is set to Fast (see page 54). |
| Rₚ vs. Cycle plot is not displayed | ROX dye was not selected as the passive reference when the plate document was set up | Select ROX dye as the passive reference when you set up the plate document. |
| Extremely high \( \Delta Rₚ \) or \( Rₚ \) values | ROX dye was not selected as the passive reference when the plate document was set up | Select ROX dye as the passive reference when you set up the plate document. |
| Evaporation | Make sure that the reaction plate is sealed completely, especially around the edges. |

---

**Notes**
Troubleshooting

<table>
<thead>
<tr>
<th>Observation</th>
<th>Possible Cause</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>High variability across</td>
<td>ROX dye was not selected as the passive reference when the plate document was</td>
<td>Select ROX dye as the passive reference when you set up the plate document.</td>
</tr>
<tr>
<td>the reaction plate</td>
<td>set up</td>
<td></td>
</tr>
<tr>
<td>Evaporation</td>
<td>Make sure that the reaction plate is sealed completely, especially around the</td>
<td>Use reagents that contain ROX passive reference dye.</td>
</tr>
<tr>
<td></td>
<td>edges.</td>
<td></td>
</tr>
<tr>
<td>High variability across</td>
<td>Reaction mix was not mixed well</td>
<td>Mix the reaction mix gently by inversion, then centrifuge briefly before</td>
</tr>
<tr>
<td>replicates</td>
<td></td>
<td>aliquoting to the reaction plate.</td>
</tr>
</tbody>
</table>

Troubleshooting Multiplex Applications

IMPORTANT! Due to the challenging nature of multiplex applications and the complexity that can be encountered, it is impossible to guarantee assay performance. However, the recommendations listed below should be helpful when running multiplex applications using Fast thermal cycling conditions and the TaqMan Fast Universal PCR Master Mix (2×), No AmpErase UNG.

Perform the recommendations in the order listed.

When running multiplex applications:
1. Increase the annealing/extension temperature to 62 °C.
2. If you do not obtain the expected performance by increasing the annealing/extension temperature to 62 °C, increase the annealing/extension time in the thermal cycling protocol by 5 seconds, to 35 seconds.
3. If you do not obtain acceptable performance by increasing both the annealing/extension temperature and time, assay reoptimization may be required. Refer to the Real-Time PCR Systems Chemistry Guide (PN 4348358) for more information.
Analyzing Data in an RQ Study

Create an RQ Study Document

Configure Analysis Settings

Adjust the Baseline and Threshold

Analyze and View the Results of the RQ Study

Reanalyze an RQ Study

Omit Samples from a Study

Export RQ Study Data

See page 66
See page 69
See page 72
See page 77
See page 82
See page 83
See page 86
Creating an RQ Study Document

To conduct a comparative analysis of RQ plates in a study or to analyze a single RQ plate experiment, you must first create an RQ Study document.

**IMPORTANT!** RQ Study software is an optional package for the 7300 instrument, but it is standard for the 7500 and 7500 Fast instruments.

**IMPORTANT!** RQ plates may be run with either standard or Fast thermal cycling conditions, however, RQ plates run on standard thermal cycling protocols and RQ plates run on Fast thermal cycling protocols cannot be combined into a single RQ study. All plates added to a study must have identical thermal cycling parameters—the same number of steps, cycles, sample volume, emulation mode. The SDS Software rejects a plate if it detects any differences, except for dissociation data which is ignored. (The first plate added to the study serves as the reference plate against which other plates are compared.)

- The SDS Software uses the comparative $C_T$ method ($2^{-\Delta\Delta CT}$) of relative quantitation. For more information about methods of calculating relative quantitation, refer to *Real-Time PCR Systems Chemistry Guide* (PN 4348358).

<table>
<thead>
<tr>
<th>In an RQ study, you can...</th>
<th>You cannot...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select the endogenous control and the calibrator sample.</td>
<td>Create, add, or modify samples.</td>
</tr>
<tr>
<td>Select the control type when applicable.</td>
<td>Create, add, or modify detectors.</td>
</tr>
<tr>
<td>Set baseline and threshold values and Confidence Levels, or set the number of standard deviations for RQ Min/Max.</td>
<td>Change detector tasks. (You can perform these operations in RQ Plate documents.)</td>
</tr>
<tr>
<td>Omit individual wells or sample replicates.</td>
<td></td>
</tr>
</tbody>
</table>

**Note:** The procedure in this chapter is based on the example experiment data file (see page 3).
To create a new RQ Study document:

1. In the Assay drop-down list of the New Document Wizard, select ddCt (Relative Quantitation) Study. Accept the default settings for Container and Template (96-Well Clear and Blank Document).

2. Enter a name in the Default Plate Name field, or accept the default.

3. Click Next.

4. Add RQ plates to the study.
   a. Click Add Plates.

   Note: You can add up to 10 RQ plates to an RQ study.

   b. Select the plate(s) that you want to add to the study, then click Open.

   The selected plates are displayed.

   IMPORTANT! All plates added to a study must have identical thermal cycling parameters—the same number of steps, cycles, sample volume, emulation mode. The SDS Software will reject a plate if it detects any differences. (The first plate added to the study serves as the reference plate against which other plates are compared.)

5. Click Finish. If desired, save the RQ Study document when prompted.
Chapter 6 Analyzing Data in an RQ Study

Creating an RQ Study Document

The SDS Software opens a new RQ Study document and displays the RQ Study main view:

1. Select the **Detectors** tab to display the list of all detectors found in all the plates in the study. For each detector, the table displays the:
   - Color used to display the bars associated with the detector in the Gene Expression chart when the chart is in Sample orientation (note that this will be empty if the Gene Expression chart is in Detector orientation).
   - Detector name
   - Threshold value (an analysis setting)
   - Threshold Mode (the Auto or Manual analysis setting)
   - Baseline Begin Cycle number
   - Baseline End Cycle number

2. Select the **Samples** tab to display the list of all the samples found in all the plates in the study. For each sample, the table displays the:
   - Color used to display bars associated with the sample in the Gene Expression chart when the chart is in Detector orientation (note that this will be empty if the Gene Expression chart is in Detector orientation).
   - Sample name

3. Select the **Sample Summary** tab to display one row for every sample/detector pair for which the sample is selected (in the Sample list) and the detector is selected (in the Detectors list). Each entry in the Sample Summary tab displays a statistical summary of all the Results for the identified sample/detector pair.

4. Select the **Well Information** tab to display one row for each unique plate/well/detector combination (where the detector is selected in the Detectors list and the sample associated with the plate/well is selected in the Samples list).

5. In the RQ Study main pane, you can select the following tabs:
   - Plate (default)

---

Notes
Chapter 6 Analyzing Data in an RQ Study
Configuring Analysis Settings

Note: You can save the RQ Study document now, or wait until after specifying analysis settings and analyzing the data.

Configuring Analysis Settings

After you create the RQ Study document, you must specify parameter values for the analysis. Unless you have already determined the optimal baseline and threshold settings for your experiment, use the automatic baseline and threshold feature of the SDS Software (auto Ct), explained below. If the baseline and threshold were called correctly for each well, you can proceed to view the results. Otherwise, you must manually set the baseline and threshold as explained in “Manual Baseline and Threshold Determination” on page 72.

To configure analysis settings:

1. Click or select Analysis > Analysis Settings.

2. In the Detector drop-down list, select All.

3. Select Auto Ct and Automatic Baseline. The SDS Software automatically generates threshold and baseline values for each well.

IMPORTANT! After analysis, you must verify that the baseline and threshold were called correctly for each well, as explained in “Adjusting the Baseline and Threshold” on page 72.

Alternatively, you can:

a. Select Manual Ct and specify the threshold manually.

b. Select Manual Baseline. The SDS Software applies the Start (cycle) and End (cycle) values to estimate the baseline.

Notes
4. Select the Calibrator Sample.

**Note:** In order for the SDS Software to perform the proper data analysis, the calibrator and test samples must have different sample names. In addition, the calibrator and test samples must share the same endogenous control detector.

5. Select the Endogenous Control Detector.

6. Select the Control Type if the study contains both multiplex and nonmultiplex reactions.

**Note:** The Multiplexed or Non-Multiplexed options are active only if the plates loaded for analysis contain both multiplexed and nonmultiplexed reactions that share the same endogenous control.

7. Select the RQ Min/Max Confidence Level for the Advanced method, or the number of standard deviations for the Basic method.

**Note:** The SDS Software uses this value to calculate error bars for gene expression levels, as explained in “Error Bars for Gene Expression Plots” on page 81.

8. Optionally, select **Remove Outliers** to enable the SDS Software to automatically identify and filter outliers for groups containing at least four replicates.

**Note:** You can also remove outliers manually, as explained in “Omitting Samples from a Study” on page 83.

9. Click **OK & Reanalyze**. The detector information appears in the RQ Detector grid. After analysis, the Threshold column displays the automatically calculated threshold values. The Auto C\textsubscript{T} and Baseline columns are set to “Auto.”

For more information about the settings in the Analysis Settings dialog box, refer to the Online Help.

---

**Notes**
After the analysis, verify that the baseline and threshold were called correctly for each detector, as explained in the following section.
Chapter 6 Analyzing Data in an RQ Study

Adjusting the Baseline and Threshold

The SDS Software calculates baseline and threshold values for a detector based on the assumption that the data exhibit the “typical” amplification curve.

A typical amplification curve has a:

- Plateau phase (a)
- Linear phase (b)
- Exponential (geometric phase) (c)
- Background (d)
- Baseline (e)

Experimental error (such as contamination, pipetting errors, and so on) can produce data that deviate significantly from data for typical amplification curves. Such atypical data cause the software algorithm to generate incorrect baseline and threshold values for the associated detector. Therefore, Applied Biosystems recommends reviewing all baseline and threshold values after analysis of the study data. If necessary, adjust the values manually as described on page 75.

If you set the baseline and threshold values manually for any detector in the study, you must perform the adjustment procedure on page 75 for each of the detectors.

The following amplification plots show the effects of baseline and threshold settings.
### Baseline Set Correctly
The amplification curve begins after the maximum baseline. No adjustment necessary.

### Baseline Set Too Low
The amplification curve begins too far to the right of the maximum baseline. Increase the End Cycle value.

### Baseline Set Too High
The amplification curve begins before the maximum baseline. Decrease the End Cycle value.
Adjusting the Baseline and Threshold

**Threshold Set Correctly**

The threshold is set in the exponential phase of the amplification curve. Threshold settings above or below the optimum increase the standard error of the replicate groups.

**Threshold Set Too Low**

The threshold is set below the exponential phase of the amplification curve. The standard error is significantly higher than that for a plot where the threshold is set correctly. Drag the threshold bar up into the exponential phase of the curve.

**Threshold Set Too High**

The threshold is set above the exponential phase of the amplification curve. The standard error is significantly higher than that for a plot where the threshold is set correctly. Drag the threshold bar down into the exponential phase of the curve.
To manually adjust the baseline and threshold:

1. Select the Amplification Plot tab, then select Delta Rn vs. Cycle in the Data drop-down list.

2. In the RQ Detector grid, select a detector.
   The SDS software displays the:
   - Associated samples (from all plates included in the study) in the RQ Sample grid.
   - Graph for the selected detector in the RQ Results panel.

Note: When manually adjusting baseline and threshold settings, you can select only one detector at a time. If you select multiple detectors, the Analysis Settings section and the threshold bar are disabled.
3. Set the baseline for the detector.
   a. Under Analysis Settings, select **Manual Baseline**.
   b. Enter values in the Start Cycle and End Cycle fields, ensuring that the amplification curve growth begins at a cycle after the End Cycle value.

   **Note:** After you change a baseline or threshold setting for a detector, the Analyze button ( ) is enabled, indicating that you must reanalyze the data.

4. Set the threshold for the detector.
   a. Under Analysis Settings, select **Manual Ct**.
   b. Drag the threshold setting bar so the threshold is:
      - Above the background
      - Below the plateaued and linear regions of the amplification curve
      - Within the exponential phase of the amplification curve

   The SDS Software adjusts the threshold value and displays it in the Threshold field after reanalyzing.

5. Repeat steps 2 through 4 to set the baseline and threshold values for all remaining detectors in the study.

6. Click or select **Analysis > Analyze** to reanalyze the data using the adjusted baseline and threshold values.
Chapter 6 Analyzing Data in an RQ Study

Analyzing and Viewing the Results of the RQ Study

In the RQ Detectors Grid, select detectors to include in the result graphs by clicking a detector. (Ctrl-click to include multiple detectors; Click-drag to include multiple adjacent detectors.)

The corresponding samples appear in the RQ Sample Grid. Depending on which tab you select in the RQ Results Panel (Plate, Amplification Plot, or Gene Expression), analysis results are displayed.

To see information about a specific well, select the Well Information tab.

Example Experiment

Suppose that you want to view the comparative gene expression levels of the following genes when the bladder tissue is used as the calibrator: ACVR1, ACVR2, CCR2, CD3D, and FLT4. Selecting the detectors in the Detectors tab (1) displays the associated sample summaries in the Sample Summary tab (2) and a result graph in the Gene Expression panel (3). Note that:

- The Gene Expression tab is selected, and the gene expression levels are sorted by detector.
- Gene expression levels for liver samples are indicated by the green bar; those for kidney samples by the blue bar. These colors also indicate the samples in the RQ Sample Grid and the RQ Results Panel plots.
- Because bladder samples are used as calibrators, the RQ values are set to 1. Because the RQ values were plotted as Log of RQ, the RQ values of the calibrator samples appear as 1 in the graph.
- The expression levels of the targets are normalized to the expression levels of the endogenous control. When the detector in the (sample, detector) pair is the endogenous control, the normalized expression levels are 0 and the RQ values are 0. Because the RQ values were plotted on a log10 scale, any RQ value of 1 (relative to the calibrator) is displayed as 0.
- Fold-expression changes are calculated using the equation $2^{-\Delta\Delta CT}$.

Notes

Relative Quantitation Using Comparative C\text{\textunderscore}T Assay Getting Started Guide for 7300/7500/7500 Fast Systems 77
**Amplification Plot**  The three Amplification Plots allow you to view post-run amplification of specific samples. The Amplification Plots display all samples for selected detectors.

You can adjust graph settings by double-clicking the y- or x-axes of a plot to display the Graph Settings dialog, as shown on page 34.

---

**Rn vs. Cycle (Linear) View**

Displays normalized reporter dye fluorescence (Rn) as a function of cycle. You can use this plot to identify and examine irregular amplification.  

For more information about Rn, refer to the Real-Time PCR Systems Chemistry Guide.

---

**ΔRn vs. Cycle (Log) View**

Displays dye fluorescence (ΔRn) as a function of cycle number. You can use this plot to identify and examine irregular amplification and to manually set the threshold and baseline parameters for the run.

---

**C_{T} vs. Well Position View**

Displays threshold cycle (C_{T}) as a function of well position. You can use this plot to locate outliers from detector data sets (see “Omitting Samples from a Study” on page 83 for more information).

**Note:** If there is a data point at C_{T} = 0, this point is undetermined; the data point is not actually C_{T} = 0.
Gene Expression plots show the expression level or fold-difference of the target sample relative to the calibrator.

Because the calibrator is compared to itself, the RQ value for the calibrator is always 1. Because bladder samples are used as calibrators, the RQ values are set to 1. But because the gene expression levels were plotted as $\log_{10}$ values (and the $\log_{10}$ of 1 is 0), the expression level of the calibrator samples appear as 0 in the graph.

Adjusting Graph Settings

You can adjust graph settings for gene expression plots in the Graph Settings dialog box, as follows:

- X-axis settings, including:
  - Bar width
  - 3D bars
  - Label sorting
  - Error bars
- Y-axis settings, including:
  - Autoscaling
  - Data display as $\log_{10}$ RQ or Raw RQ
- Grid color swatches

Note: If you select Use Actual Detector Colors, the chart displays all the bars for each detector with the color assigned to that detector. If there are several plates in a Study that include the same detector name but have different color assignments, the chart displays all the bars for that detector using the color assigned to the first detector of that name found in the Study. If you select Use Unique Colors, the chart displays the colors (red, green, blue, and yellow) arbitrarily.

To access the Graph Settings dialog box, double-click on one of the axes.

Refer to the Online Help for more information about adjusting graph settings for gene expression plots.
Gene Expression Plot Orientation: Detector

Detectors are plotted on the x-axis, and each bar shows the detector value of a single sample.

Gene Expression Plot Orientation: Sample

Samples are plotted on the x-axis, and each bar shows the set of sample values of a single detector.
The SDS Software displays error bars for each column in the plot, provided that the associated expression level was calculated from a group of two or more replicates.

The error bars display the calculated maximum (RQMax) and minimum (RQMin) expression levels that represent standard error of the mean expression level (RQ value) in the Advanced mode, or the standard deviation of expression level (RQ value) in the Basic mode. Collectively, the upper and lower limits define the region of expression within which the true expression level value is likely to occur.

If Advanced is selected in the Analysis Settings dialog box, the SDS Software calculates the error bars based on the Confidence Level in the RQ Min/Max calculations. If Basic is selected, the SDS Software calculates the error bars based on the number of standard deviations in the RQ Min/Max calculation.

The Basic method is based on the methodology described in ABI PRISM® 7700 Sequence Detection System User Bulletin #2: Relative Quantitation of Gene Expression (PN 4303859). The Basic method calculation does not involve confidence level considerations necessary for small sample sizes in typical experiments (e.g., 2 to 4 replicates). Therefore, RQ Min/Max error bars for the Basic calculation do not necessarily correlate to any implied statistical confidence levels.
Reanalyzing an RQ Study

If you change any of the analysis settings, you must reanalyze the data before you can view results. (You can switch between the variations of the Amplification and Gene Expression plots without having to reanalyze the data.)

Suppose you select Bladder as the calibrator, then perform an analysis. Next, you view the Amplification and Gene Expression plots. If you then want to use Kidney or Liver as the calibrator, you need to reanalyze the data before viewing results.

Similarly, if you want to change the baseline or threshold values, the endogenous control, the control type, or the RQ Min/Max parameters, you need to reanalyze your data.

<table>
<thead>
<tr>
<th>Calibrator</th>
<th>Gene Expression Plot</th>
</tr>
</thead>
<tbody>
<tr>
<td>Liver</td>
<td>![Liver Graph]</td>
</tr>
<tr>
<td>Kidney</td>
<td>![Kidney Graph]</td>
</tr>
<tr>
<td>Bladder</td>
<td>![Bladder Graph]</td>
</tr>
</tbody>
</table>
Omitting Samples from a Study

Experimental error may cause some wells to amplify insufficiently or not at all. These wells typically produce \( C_T \) values that differ significantly from the average for the associated replicate wells. If included in the calculations, these outlying wells (outliers) can result in erroneous measurements.

To ensure precise relative quantitation, you must carefully view replicate groups for outliers. You can remove outliers manually using the \( C_T \) vs. Well Position Amplification Plot.

To remove samples from an RQ Study:

1. Select the Amplification Plot tab.
2. In the Data drop-down list, select \( C_T \) vs. Well Position.
3. In the RQ Detector grid, select a detector to examine. All samples that use this detector are displayed in the RQ Samples grid.
4. In the RQ Samples grid, click to select the samples to display in the Amplification Plot.

Notes

Relative Quantitation Using Comparative \( C_T \) Assay Getting Started Guide for 7300/7500/7500 Fast Systems
5. Verify the uniformity of each replicate population by comparing the groupings of $C_T$ values for the wells that make up the set.
6. Do one of the following:
   • If outliers are present, select the Well Information tab, find the outlying sample, and select the Omit check box for the sample.
   • If outliers are not present, go to step 7.

7. Repeat steps 5 and 6 to screen the remaining replicate groups.

8. Select Analysis > Analyze ( ) to reanalyze the run without the outlying data.

9. Repeat steps 3 to 8 for other detectors you want to screen.
Exporting RQ Study Data

You can export numeric data from RQ studies into text files, which can then be imported into spreadsheet applications such as Microsoft® Excel® software.

**Note:** You can also right mouse click in any tab to export plots, graph settings, assay type, instrument type, comments, selected wells, plate setup, and thermal profile settings into MicroSoft® Power Point presentations or graphics into JPEG formats. For more information, refer to the SDS Online Help.

1. Select **File > Export > Results**, then select the data type to export:
   - **Sample Summary (*.csv)**
   - **Well Information (*.csv)**
   - **Both (*.csv)**

   Refer to the Online Help for information about the export file types.

2. Enter a file name for the export file.
   **Note:** The name of the dialog box depends on the type of data you want to export.

3. Click **Save**.
Before you can use a plate document to run a plate, you need to create and apply detectors for all samples on the plate. A detector is a virtual representation of a gene- or allele-specific nucleic acid probe reagent used for analyses performed on instruments.

To create a detector:

1. Select Tools > Detector Manager.

   **Note:** A plate document (any type) must be open before you can access the Tools menu.

2. Select File > New.

3. In the New Detector dialog box, enter a name for the detector.

   **IMPORTANT!** The name of the detector must be unique and should reflect the target locus of the assay (such as GAPDH or RNase P). Do not use the same name for multiple detectors.

4. Optionally, click the Description field, then enter a brief description of the detector.
5. In the Reporter Dye and Quencher Dye drop-down lists, select the appropriate dyes for the detector.

**Note:** The dyes that appear on the Reporter and Quencher Dye lists are those that have been previously entered using the Dye Manager. If the dye that you want to use does not appear in a list, use the Dye Manager to add the dye and then return to this step in this procedure. Refer to the Online Help for more information.

**Note:** Select TAMRA as the quencher for TaqMan® probes and None for TaqMan® MGB probes.

6. Click the Color box and select a color to represent the detector using the Color dialog box.

7. Optionally, click the Notes field, then enter any additional comments for the detector.

8. Click Create Another if you want to create another detector.

9. Click OK to save the detector and return to the Detector Manager.

10. Repeat steps 2 through 9 for the remaining detectors.

11. In the Detector Manager, click Done when you finish adding detectors.

**Note:** TaqMan® Genotyping Assays are shipped with an assay information file (AIF). This text-based file contains information about the assays that you ordered, including the Applied Biosystems Assay ID number, well-location of each assay, primer concentration, and primer sequence. The file also indicates the reporter dyes and quenchers (if applicable) that are used for each assay. When creating detectors, you use the reporter dye and quencher information (and optionally, the gene name or symbol for the sample name). You can view the contents of AIFs in a spreadsheet program, such as Microsoft® Excel® software.

---

**Example Experiment**

In the example RQ experiment, a detector is created for each target gene and the endogenous control. 24 detectors are created: 23 for the target genes and 1 for the endogenous control, GAPDH.

For example, the detector for the ACVR1 gene is named ACVR1 and assigned a yellow color. Because all TaqMan® Gene Expression Assays have probes that are labeled with FAM™ dye, “FAM” was selected for the reporter dye. Additionally, TaqMan Custom Gene Expression Assays use TaqMan MGB probes, which use nonfluorescent quenchers. “None” was selected for the quencher dye.
Example RQ Experiment

Overview
To better illustrate how to design, perform, and analyze RQ experiments, this section guides you through an example experiment. The example experiment represents a typical RQ experiment setup that you can use as a quick-start procedure to familiarize yourself with the RQ workflow. Detailed steps in the RQ workflow are described in the previous chapters of this guide. Also in the previous chapters are Example Experiment boxes that provide details for some of the related steps in the example experiment.

Description
The objective of the example RQ experiment is to compare the levels of expression of 23 genes in the liver, kidney, and bladder tissue of an individual.

The experiment is designed for singleplex PCR: Samples and endogenous controls were amplified in separate wells. Glyceraldehyde-3-phosphate dehydrogenase (GAPDH) serves as the endogenous control. Four replicates of each sample and endogenous control are amplified. (In this experiment, an entire 96-well-plate is devoted to each tissue because the four replicates of each of the 23 genes plus the endogenous control require all 96 wells.)

Primer/probe sets are selected from the Applied Biosystems TaqMan® Gene Expression Assays product line.

Reactions are set up for two-step RT-PCR, where the High-Capacity cDNA Reverse Transcription Kit and the TaqMan® Universal PCR Master Mix are used for reverse transcription and PCR, respectively.

Data are generated by running three RQ plates, one for each tissue.

All three plates are analyzed in an RQ study, with the bladder samples serving as the calibrator.

Notes

Relative Quantitation Using Comparative Ct Assay Getting Started Guide for 7300/7500/7500 Fast Systems
Example RQ Experiment Procedure

1. Design the experiment, as explained in Chapter 2 on page 7.
   a. Designate the targets, endogenous control, and replicates.
   b. Order the reagents for TaqMan® probe-based chemistry.
   c. Order the appropriate TaqMan® Gene Expression Assays products, which provide predesigned primers and probes for the 23 genes.

2. Isolate total RNA from liver, kidney, and bladder tissue, as explained in Chapter 3 on page 18.

3. Generate cDNA from total RNA using the High-Capacity cDNA Reverse Transcription Kit.
   a. Prepare the reverse transcription (RT) master mix as indicated in the table to the right.
      Additional guidelines are provided in the High-Capacity cDNA Reverse Transcription Kits Protocol.

   CHEMICAL HAZARD
   10× RT Buffer may cause eye, skin, and respiratory tract irritation. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

   RT Master Mix - Standard Plate

<table>
<thead>
<tr>
<th>Component</th>
<th>µL/Reaction</th>
<th>µL/142 Reactions(^1) (For All Three Tissues)</th>
</tr>
</thead>
<tbody>
<tr>
<td>10X Reverse Transcriptase Buffer</td>
<td>2.0</td>
<td>142.0</td>
</tr>
<tr>
<td>25X dNTPs</td>
<td>0.8</td>
<td>56.8</td>
</tr>
<tr>
<td>10X random primers</td>
<td>2.0</td>
<td>142.0</td>
</tr>
<tr>
<td>MultiScribe™ Reverse Transcriptase, 50 U/µL</td>
<td>1.0</td>
<td>71.0</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>4.2</td>
<td>298.2</td>
</tr>
<tr>
<td>Total</td>
<td>10.0</td>
<td>710.0</td>
</tr>
</tbody>
</table>

   \(^1\) Each RT reaction is 20 µL (see step 3b). If you need 5 µL of cDNA at 50-µL total volume for each of 154 PCR reactions per tissue per plate (see step 4), you need 318 RT reactions per tissue. For each reaction, an extra 5 µL is included to account for pipetting loss, as well as extra cDNA for archiving.

Notes: ________________________________
b. Prepare the cDNA archive plate by pipetting into each well of the plate:
   - 10 µL RT master mix
   - 10 µL RNA sample
   Convert up to 2 µg of total RNA to cDNA per 20 µL reaction.

c. Program the thermal cycler using the indicated parameter values for the RT step of the two-step RT-PCR method.

   **Note:** You have the option to use one-step RT-PCR, as explained in “Selecting One- or Two-Step RT-PCR” on page 12.

d. Store the cDNA at −20°C until use.

4. Prepare the PCR master mix as indicated in the table to the right.

See Chapter 4 on page 22 for more information.

**Note:** The concentrations of TaqMan® Gene Expression Assays and TaqMan® Custom Gene Expression Assays are specified in the product insert. The concentrations of primers and probes designed with Primer Express® Software follow the universal assay conditions described in Chapter 4.

**CHEMICAL HAZARD.** TaqMan® Universal PCR Master Mix (2X) No AmpErase® UNG may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

### PCR Master Mix - Standard

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/ Sample</th>
<th>µL/ 5 Reactions§</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Universal PCR Master Mix (2X)</td>
<td>25.0</td>
<td>125.0</td>
<td>1X</td>
</tr>
<tr>
<td>20X TaqMan® Gene Expression Assay Mix‡</td>
<td>2.5</td>
<td>12.5</td>
<td>1X</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>5.0</td>
<td>25.0</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>17.5</td>
<td>87.5</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>50.0</td>
<td>250</td>
<td>—</td>
</tr>
</tbody>
</table>

‡ Contains forward and reverse primers and labeled probe.
§ 24 master mixes are prepared, one for each of 23 genes plus the endogenous control. Volume for five reactions (4 replicates plus extra) to account for pipetting losses.
Appendix B  Example RQ Experiment

5. Prepare the reaction plates.
   a. Label the reaction plates, ensuring that you include an endogenous control on each plate.
   b. Pipette 50 µL (20 µL for the Fast system) of the appropriate PCR master mix (containing cDNA) into each well of the plate.
   c. Keep the reaction plates on ice until you are ready to load them into the 7300/7500/7500 Fast system.

Note: Fast system plates are notched in the A1 position on the top left and have a recommended 30-µL volume capacity.

---

<table>
<thead>
<tr>
<th>PCR Master Mix - Fast</th>
<th>µL/ Sample</th>
<th>µL/ 5 Reactions‡</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Fast Universal PCR Master Mix (2X)</td>
<td>10.0</td>
<td>50.0</td>
<td>1X</td>
</tr>
<tr>
<td>20X TaqMan® Gene Expression Assay Mix</td>
<td>1.0</td>
<td>5.0</td>
<td>1X</td>
</tr>
<tr>
<td>cDNA sample and Nuclease-free water</td>
<td>9 µL</td>
<td>45 µL</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Total</td>
<td>20.0</td>
<td>100</td>
<td>—</td>
</tr>
</tbody>
</table>

‡ 24 master mixes are prepared, one for each of 23 genes plus the endogenous control. Volume for five reactions (4 replicates plus extra) to account for pipetting losses.

---

Notes
6. Create an RQ Plate document as described in “Creating a Relative Quantitation (RQ) Plate Document” on page 25.

**IMPORTANT!** All plates added to a study must have identical thermal cycling parameters—the same number of steps, cycles, sample volume, emulation mode. The SDS Software rejects a plate if it detects any differences, except for dissociation data which is ignored. (The first plate added to the study serves as the reference plate against which other plates are compared.)

a. Select **File > New**.

b. Select **ddCt (Relative Quantitation) Plate** in the Assay drop-down list, then click **Next >**.

**IMPORTANT!** You cannot use AQ Plate documents for RQ assays and vice versa. The information stored in AQ and RQ Plate documents is not interchangeable.
- You cannot import an AQ plate into an RQ study.
- You cannot analyze your relative expression data directly in an RQ plate setup.
- You cannot run a standard curve in an RQ plate setup.
- You can only analyze relative expression data in an RQ study setup.

c. Add detectors to the plate document, then click **Next >**.

d. Specify the detectors and tasks for each well, then click **Finish**.

You cannot add RQ plates to RQ studies unless you have specified sample names, as indicated in the message shown to the right. Click **OK**.
Appendix B  Example RO Experiment

The SDS Software displays the Well Inspector.

7. Enter the sample names in the Well Inspector (View > Well Inspector).

**IMPORTANT!** If your experiment does not use all the wells on a plate, do not omit the wells from use at this point. You can omit unused wells after the run is completed. For more information about omitting wells, refer to the Online Help.

The figure on the right shows a completed plate set up.
Start the RQ run.

a. Select the Instrument tab. By default, the Fast PCR conditions for the PCR step of the two-step RT-PCR method are displayed for the 7500 Fast instrument, whereas the standard PCR conditions are displayed for the 7300 and 7500 standard instruments (not shown).

b. Select File > Save As, enter a name for the RQ Plate document, then click Save.

c. Load the plate into the instrument.

d. Click Start.

After the run, a message indicates if the run is successful or if errors were encountered.

Create an RQ Study document as described in “Creating an RQ Study Document” on page 66.

a. At the Quick Startup document wizard, select Create New Document.

b. Select Relative Quantitation (ddCt) Study in the Assay drop-down list, then click Next >.

IMPORTANT! RQ Study is an optional add-on for the 7300 instrument; it is built-in for the 7500 instrument and the 7500 Fast instrument.

c. Click Add Plates to add plates to the study, then click Open.

Note: You can add up to 10 RQ plates to an RQ study.

d. Click Finish.
Appendix B  Example RQ Experiment

10. Analyze the RQ data, as explained in Chapter 6 on page 65.
   a. Configure analysis settings ( ), using the Auto $C_T$ option and analyze the data.
   
   **Note:** See “Configuring Analysis Settings” on page 69 for details.

   If you know the optimal baseline and threshold settings for your experiment, you can use the Manual $C_T$ and Manual Baseline options.

   b. If necessary, manually adjust the baseline and threshold.

   **Note:** See “Adjusting the Baseline and Threshold” on page 72.

   c. Click , or select Analysis > Analyze to reanalyze the data.

   d. View analysis results by clicking a tab in the RQ Results pane.

   e. If desired, save the RQ Study document.

**Conclusion**

As shown in the figure on the right where bladder is used as the calibrator, expression levels of CCR2 are greater in the bladder than in the kidney or liver tissues of this individual.

**Notes**
Dissociation-curve Analysis

Overview
The 7300/7500/7500 Fast system supports dissociation-curve analysis of nucleic acids using SYBR® Green I dye. The objective of dissociation-curve analysis is to determine the melting temperature (Tm) of a single target nucleic acid sequence within an unknown sample. Typical uses of dissociation curves include detection of nonspecific products and primer concentration optimization.

The process begins by loading a plate with PCR samples and the SYBR Green I dye. The plate is loaded into an instrument that has been programmed to slowly elevate the temperature of the plate over several minutes.

The binding characteristic of the SYBR Green I dye allows the instrument to monitor the hybridization activity of nucleic acids. During the run, the instrument records the decrease in SYBR Green dye fluorescence resulting from the dissociation of double-stranded DNA.

Results
The following figure illustrates a typical dissociation curve from a run to detect nonspecific amplification in cDNA samples.
Appendix C Dissociation-curve Analysis

The dissociation curve plot displays the dual amplification peaks typical of primer-dimer formation. The amplification from the specific product is displayed with a \( T_m \) of 82 \( ^\circ \)C, while the primer-dimer product has a characteristically lower \( T_m \) of 75 \( ^\circ \)C.

To view dissociation-curve data, select the **Dissociation** tab, then in the Data Type field, select:

- **Derivative** – Displays a plot of the first derivative of the rate of change in fluorescence as a function of temperature.
- **Raw** – Displays a plot of fluorescence as a function of temperature.

Refer to the Online Help for more information on using the 7300/7500/7500 Fast system to perform dissociation-curve analysis.

For a detailed explanation of the SYBR Green I double-stranded DNA binding dye chemistry, refer to:

- **SYBR® Green PCR and RT-PCR Reagents Protocol** (PN 4304965)
- **SYBR® Green PCR Master Mix Protocol** (PN 4310251)

The following Applied Biosystems kits are available:

<table>
<thead>
<tr>
<th>Kit</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>SYBR® Green RT-PCR Reagents</td>
<td>4310179</td>
</tr>
<tr>
<td>SYBR® Green PCR Core Reagents</td>
<td>4304886</td>
</tr>
<tr>
<td>SYBR® Green PCR Master Mix</td>
<td>4309155</td>
</tr>
<tr>
<td>Power SYBR® Green PCR Master Mix</td>
<td>4367659</td>
</tr>
</tbody>
</table>

Notes

---

98 Relative Quantitation Using Comparative CT Assay Getting Started Guide for 7300/7500/7500 Fast Systems
References


References
Index

Numerics
3D bars 79
5'-nuclease assay 11

A
AIF. See assay information files
AmpErase UNG 12
amplification curve 72
amplification plots
Amplification Plot view for RQ plates 36, 58
types of amplification plots for RQ studies 77
appearance of graphs 34, 56, 78, 79
Applied Biosystems
contacting ix
customer feedback on documentation viii
Technical Support ix
assay information files 88
assumptions for using this guide vii
autoscaling options 34, 56, 78, 79

B
background in amplification curve 72
bar width 79
baseline
adjusting 72
definition 4
examples 73
biological hazard guidelines xiii
bold text, when to use vii

C
calibrating the 7300/7500 instrument 22
calibrating the 7500 Fast instrument calibrator
definition 9
selecting in RQ studies 70
CAUTION, description vii, xi
cDNA
generating 19
storage 20
See also reverse transcription
calculator options 35
Chemistry 9
Chemistries 11
determining reagent configuration 11
D
DANGER, description xi
data
analyzing 34, 56, 77
exporting 38, 60, 86
generating PCR data from RQ plates 32, 54
importing 26, 48
omitting from a study 83
delta Rn 4
Delta Rn vs Cycle view 78
derivatives 98
designing RQ experiments
determining reagent configuration 11
PCR method 8
primers and probes 14
selecting the chemistry 11
Detector Manager dialog box 87
detector, definition 25, 47
detectors 27
Index

adding to RQ plates 27, 49
creating 87
definition 87
selecting for RQ studies 69
deviation, standard 74
display options 34, 56, 78, 79
dissociation curves 97
documentation, related viii
documents
exporting 38, 60, 86
RQ Plate 25, 47
RQ Study 66
templates 26, 48
dyes
FAM 15, 88
reporter 4
ROX 28, 36, 50, 58
SYBR Green I 11, 14
TAMRA 36, 58, 88
E
doxygenous controls
associating with detectors 25, 47
definition 9
for RQ plates 25, 47
for RQ studies 70
endpoint PCR 2
equipment 5
example RQ experiment 6
creating detectors 88
description 89
overview 6
PCR master mix 24, 46
PCR method 8
reverse transcription 20
RQ Plate document, example 29, 51
RQ Study document, example 77
Expert Mode 52, 54
exponential phase of amplification curve 72
exporting data
RQ plates 38, 60
RQ studies 86
F
FAM dye 15, 88
Fast system
creating an RQ plate document 48
generating data from RQ plates 41
thermal cycling conditions 53
Fast vs. standard plates 44
G
Gene Expression plots 79
graph settings 34, 56, 78, 79
guidelines
chemical safety xii
chemical waste disposal xiv
dissociation curve analysis 97
preparing RNA 18
H
hazard icons xi
hazards
chemical waste xiv
High Capacity cDNA Archive kit 19
I
IMPORTANT, description xi
importing plate setup information 26, 48
Information Development department, contacting viii
Instrument tab 32, 54
italic text, when to use vii
L
line width 34, 56, 78, 79
linear phase of amplification curve 72
M
master mix, PCR 22, 42
materials 5
menu commands, conventions for describing vii
MSDSs
referring to xiii
MSDSs, obtaining ix
multiplex PCR 8
N
New Detector dialog box 87
normalized reporter 4
O
options, display 34, 56, 78, 79
options, graph 34, 56, 78, 79
outliers 83
P
passive reference 4, 28, 50
PCR
Worldwide Sales and Support

Applied Biosystems vast distribution and service network, composed of highly trained support and applications personnel, reaches 150 countries on six continents. For sales office locations and technical support, please call our local office or refer to our Web site at www.appliedbiosystems.com.

Applied Biosystems is committed to providing the world’s leading technology and information for life scientists.

Headquarters
850 Lincoln Centre Drive
Foster City, CA 94404 USA
Phone: +1 650.638.5800
Toll-Free (In North America): +1 800.345.5224
Fax: +1 650.638.5884

06/2010